<!DOCTYPE html>
<html class="" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Follow dives on Stellwagen wrecks - Divernet</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Follow dives on Stellwagen wrecks - Divernet" />
<meta property="og:description" content="Livestreaming provides a rare opportunity for any scuba diver to participate in deep wreck-exploration in real time. This week brings the chance to follow the underwater action as ROVs dive on and around the tragic passenger steamer Portland and a “mystery schooner” off the USA’s east coast. Read more..." />
<meta property="og:url" content="https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/" />
<meta property="og:site_name" content="Divernet" />
<meta property="article:section" content="Diving News" />
<meta property="article:published_time" content="2020-08-23T10:09:30+00:00" />
<meta property="og:image" content="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg" />
<meta property="og:image:secure_url" content="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="651" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Livestreaming provides a rare opportunity for any scuba diver to participate in deep wreck-exploration in real time. This week brings the chance to follow the underwater action as ROVs dive on and around the tragic passenger steamer Portland and a “mystery schooner” off the USA’s east coast. Read more..." />
<meta name="twitter:title" content="Follow dives on Stellwagen wrecks - Divernet" />
<meta name="twitter:image" content="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://divernet.com/#website","url":"https://divernet.com/","name":"Divernet","inLanguage":"en-GB","description":"The Biggest Online Resource for Scuba Divers","potentialAction":{"@type":"SearchAction","target":"https://divernet.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/#primaryimage","inLanguage":"en-GB","url":"https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg","width":1004,"height":651},{"@type":"WebPage","@id":"https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/#webpage","url":"https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/","name":"Follow dives on Stellwagen wrecks - Divernet","isPartOf":{"@id":"https://divernet.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/#primaryimage"},"datePublished":"2020-08-23T10:09:30+00:00","dateModified":"2020-08-23T10:09:30+00:00","author":{"@id":"https://divernet.com/#/schema/person/a785de37590054e5335016c6dba6e3db"}},{"@type":["Person"],"@id":"https://divernet.com/#/schema/person/a785de37590054e5335016c6dba6e3db","name":"Nigel Eaton","image":{"@type":"ImageObject","@id":"https://divernet.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/e82c33741969443a3c296c5cee04f429?s=96&d=mm&r=g","caption":"Nigel Eaton"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Feed" href="https://divernet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Comments Feed" href="https://divernet.com/comments/feed/" />
					<link rel="shortcut icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Follow dives on Stellwagen wrecks Comments Feed" href="https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/feed/" />

		<meta property="og:title" content="Follow dives on Stellwagen wrecks"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/"/>
		<meta property="og:site_name" content="Divernet"/>
		<meta property="og:description" content="DIVING NEWS 

Follow dives on Stellwagen wrecks 
The Portland. (Picture: Peabody Essex Museum)    
Livestreaming provides a rare opportunity for any scuba diver to participate in deep wreck-exploration in real time. This week brings the chance to follow the underwater action as ROVs dive on and around the tragic passenger steamer"/>

									<meta property="og:image" content="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/divernet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://divernet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://divernet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://divernet.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://divernet.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://divernet.com/wp-content/plugins/login-sidebar-widget/css/style_login_widget.css?ver=5.3.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://divernet.com/wp-content/themes/Avada/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://divernet.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://divernet.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://divernet.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://divernet.com/wp-content/uploads/fusion-styles/64bf1a00909214bbb3db44dfa941cb53.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-font-awesome-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-grey-material-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/skins/grey-material.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/login-sidebar-widget/js/additional-methods.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js'></script>
<link rel='https://api.w.org/' href='https://divernet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://divernet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://divernet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://divernet.com/?p=21350' />
<link rel="alternate" type="application/json+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2F2020%2F08%2F23%2Ffollow-dives-on-stellwagen-wrecks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2F2020%2F08%2F23%2Ffollow-dives-on-stellwagen-wrecks%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:820px; height:100%; max-height:170px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="bellows-custom-generated-css">
/* Status: Loaded from Transient */

</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3522989-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style></style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<style type="text/css">h2.entry-title { display: none; }</style>
		
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body class="post-template-default single single-post postid-21350 single-format-standard locale-en-gb woocommerce-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline layout-wide-mode has-sidebar fusion-top-header menu-text-align-center fusion-woo-product-design-classic mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
<div class="a-single a-30"><div align="center"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://aqaba.jo/Pages/Details/ThingsToDo/10/_Diving_in_the_Red_Sea_Paradise/" target="_blank"> <img src="https://divernet.com/wp-content/uploads/2019/10/Aqaba-banner-1100x145.gif" /></a></div></div>				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-classic">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://divernet.com/" >

						<!-- standard logo -->
			<img src="https://divernet.com/wp-content/uploads/2018/08/logo.png" srcset="https://divernet.com/wp-content/uploads/2018/08/logo.png 1x" width="" height="" alt="Divernet Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
										
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-20"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"  data-item-id="20"><a  href="https://divernet.com/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Home<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-21"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 fusion-dropdown-menu"  data-item-id="21"><a  href="https://divernet.com/news/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">News<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-168"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/diving-news/" class="fusion-arrow-highlight" role="menuitem"><span>Diving News</span></a></li><li  id="menu-item-166"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-gear-news/" class="fusion-arrow-highlight" role="menuitem"><span>Diver Gear News</span></a></li><li  id="menu-item-167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-travel-news/" class="fusion-arrow-highlight" role="menuitem"><span>Diver Travel News</span></a></li></ul></li><li  id="menu-item-423"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423 fusion-dropdown-menu"  data-item-id="423"><a  href="https://divernet.com/travel/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Travel<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-7912"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7912 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-travel-news/" class="fusion-arrow-highlight" role="menuitem"><span>Diver Travel News</span></a></li><li  id="menu-item-424"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-424 fusion-dropdown-submenu" ><a  href="https://divernet.com/travel/dive-travel-features/" class="fusion-arrow-highlight" role="menuitem"><span>Dive Travel Features</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-460"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460" ><a  href="https://divernet.com/travel/dive-travel-features/africa/" class="fusion-arrow-highlight" role="menuitem"><span>Africa</span></a></li><li  id="menu-item-461"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461" ><a  href="https://divernet.com/travel/dive-travel-features/arctic-antarctic/" class="fusion-arrow-highlight" role="menuitem"><span>Arctic &#038; Antarctic</span></a></li><li  id="menu-item-462"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462" ><a  href="https://divernet.com/travel/dive-travel-features/australasia/" class="fusion-arrow-highlight" role="menuitem"><span>Australasia</span></a></li><li  id="menu-item-463"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463" ><a  href="https://divernet.com/travel/dive-travel-features/caribbean/" class="fusion-arrow-highlight" role="menuitem"><span>Caribbean</span></a></li><li  id="menu-item-464"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464" ><a  href="https://divernet.com/travel/dive-travel-features/far-east/" class="fusion-arrow-highlight" role="menuitem"><span>Far East</span></a></li><li  id="menu-item-465"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465" ><a  href="https://divernet.com/travel/dive-travel-features/indian-ocean/" class="fusion-arrow-highlight" role="menuitem"><span>Indian Ocean</span></a></li><li  id="menu-item-466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466" ><a  href="https://divernet.com/travel/dive-travel-features/latin-america/" class="fusion-arrow-highlight" role="menuitem"><span>Latin America</span></a></li><li  id="menu-item-467"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467" ><a  href="https://divernet.com/travel/dive-travel-features/liveaboards-general/" class="fusion-arrow-highlight" role="menuitem"><span>Liveaboards General</span></a></li><li  id="menu-item-468"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468" ><a  href="https://divernet.com/travel/dive-travel-features/mediterranean/" class="fusion-arrow-highlight" role="menuitem"><span>Mediterranean</span></a></li><li  id="menu-item-469"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469" ><a  href="https://divernet.com/travel/dive-travel-features/middle-east/" class="fusion-arrow-highlight" role="menuitem"><span>Middle East</span></a></li><li  id="menu-item-470"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470" ><a  href="https://divernet.com/travel/dive-travel-features/north-america/" class="fusion-arrow-highlight" role="menuitem"><span>North America</span></a></li><li  id="menu-item-471"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471" ><a  href="https://divernet.com/travel/dive-travel-features/northern-europe/" class="fusion-arrow-highlight" role="menuitem"><span>Northern Europe</span></a></li><li  id="menu-item-472"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472" ><a  href="https://divernet.com/travel/dive-travel-features/pacific/" class="fusion-arrow-highlight" role="menuitem"><span>Pacific</span></a></li><li  id="menu-item-473"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473" ><a  href="https://divernet.com/travel/dive-travel-features/red-sea/" class="fusion-arrow-highlight" role="menuitem"><span>Red Sea</span></a></li><li  id="menu-item-474"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474" ><a  href="https://divernet.com/travel/dive-travel-features/travel-general/" class="fusion-arrow-highlight" role="menuitem"><span>Travel General</span></a></li><li  id="menu-item-475"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475" ><a  href="https://divernet.com/travel/dive-travel-features/uk/" class="fusion-arrow-highlight" role="menuitem"><span>UK</span></a></li></ul></li><li  id="menu-item-9786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9786 fusion-dropdown-submenu" ><a  href="https://divernet.com/divernet-directories/" class="fusion-arrow-highlight" role="menuitem"><span>Divernet Directories</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-9787"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9787" ><a  href="https://divernet.com/awpcp/browse-ads/2/dive-centres/" class="fusion-arrow-highlight" role="menuitem"><span>Dive Centres &#038; Resorts</span></a></li><li  id="menu-item-9788"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9788" ><a  href="https://divernet.com/awpcp/browse-ads/3/diving-offers/" class="fusion-arrow-highlight" role="menuitem"><span>Diving Offers</span></a></li><li  id="menu-item-9789"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9789" ><a  href="https://divernet.com/awpcp/browse-ads/6/holiday-offers/" class="fusion-arrow-highlight" role="menuitem"><span>Holiday Offers</span></a></li><li  id="menu-item-9790"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9790" ><a  href="https://divernet.com/awpcp/browse-ads/4/job-offers/" class="fusion-arrow-highlight" role="menuitem"><span>Job &#038; Business Offers</span></a></li><li  id="menu-item-9791"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9791" ><a  href="https://divernet.com/awpcp/browse-ads/7/liveaboards/" class="fusion-arrow-highlight" role="menuitem"><span>Liveaboards</span></a></li><li  id="menu-item-9792"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9792" ><a  href="https://divernet.com/awpcp/browse-ads/5/uk-boat-spaces/" class="fusion-arrow-highlight" role="menuitem"><span>UK Boats</span></a></li></ul></li></ul></li><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19 fusion-dropdown-menu"  data-item-id="19"><a  href="https://divernet.com/gear/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Gear<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-7916"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7916 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-gear-news/" class="fusion-arrow-highlight" role="menuitem"><span>Diver Gear News</span></a></li><li  id="menu-item-509"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-509 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/diver-tests/" class="fusion-arrow-highlight" role="menuitem"><span>Diver Tests</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-510"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510" ><a  href="https://divernet.com/gear/diver-tests/bcs/" class="fusion-arrow-highlight" role="menuitem"><span>BCs</span></a></li><li  id="menu-item-511"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511" ><a  href="https://divernet.com/gear/diver-tests/clothing/" class="fusion-arrow-highlight" role="menuitem"><span>Clothing</span></a></li><li  id="menu-item-512"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512" ><a  href="https://divernet.com/gear/diver-tests/computers/" class="fusion-arrow-highlight" role="menuitem"><span>Computers</span></a></li><li  id="menu-item-513"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513" ><a  href="https://divernet.com/gear/diver-tests/dive-bags/" class="fusion-arrow-highlight" role="menuitem"><span>Dive Bags</span></a></li><li  id="menu-item-514"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514" ><a  href="https://divernet.com/gear/diver-tests/drysuits/" class="fusion-arrow-highlight" role="menuitem"><span>Drysuits</span></a></li><li  id="menu-item-515"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515" ><a  href="https://divernet.com/gear/diver-tests/fins/" class="fusion-arrow-highlight" role="menuitem"><span>Fins</span></a></li><li  id="menu-item-516"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516" ><a  href="https://divernet.com/gear/diver-tests/knives-cutters/" class="fusion-arrow-highlight" role="menuitem"><span>Knives &#038; Cutters</span></a></li><li  id="menu-item-517"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517" ><a  href="https://divernet.com/gear/diver-tests/lights/" class="fusion-arrow-highlight" role="menuitem"><span>Lights</span></a></li><li  id="menu-item-518"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518" ><a  href="https://divernet.com/gear/diver-tests/masks/" class="fusion-arrow-highlight" role="menuitem"><span>Masks</span></a></li><li  id="menu-item-520"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520" ><a  href="https://divernet.com/gear/diver-tests/regulators/" class="fusion-arrow-highlight" role="menuitem"><span>Regulators</span></a></li><li  id="menu-item-521"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521" ><a  href="https://divernet.com/gear/diver-tests/safety-gear/" class="fusion-arrow-highlight" role="menuitem"><span>Safety Gear</span></a></li><li  id="menu-item-522"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522" ><a  href="https://divernet.com/gear/diver-tests/u-w-photo-gear/" class="fusion-arrow-highlight" role="menuitem"><span>U/W Photo Gear</span></a></li><li  id="menu-item-523"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523" ><a  href="https://divernet.com/gear/diver-tests/wetsuits/" class="fusion-arrow-highlight" role="menuitem"><span>Wetsuits</span></a></li><li  id="menu-item-519"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519" ><a  href="https://divernet.com/gear/diver-tests/other-dive-gear-accessories/" class="fusion-arrow-highlight" role="menuitem"><span>Other Dive Gear/Accessories</span></a></li></ul></li><li  id="menu-item-532"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/group-tests/" class="fusion-arrow-highlight" role="menuitem"><span>Group Tests</span></a></li><li  id="menu-item-531"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/buyer-guides/" class="fusion-arrow-highlight" role="menuitem"><span>Buyer Guides</span></a></li><li  id="menu-item-530"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/dive-gear-features/" class="fusion-arrow-highlight" role="menuitem"><span>Dive Gear Features</span></a></li></ul></li><li  id="menu-item-585"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-585 fusion-dropdown-menu"  data-item-id="585"><a  href="https://divernet.com/features/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Features<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-586"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-586 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/dive-training/" class="fusion-arrow-highlight" role="menuitem"><span>Dive Training</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-984"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984" ><a  href="https://divernet.com/features/dive-training/technique/" class="fusion-arrow-highlight" role="menuitem"><span>Technique</span></a></li></ul></li><li  id="menu-item-587"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/diving-general/" class="fusion-arrow-highlight" role="menuitem"><span>Diving, General</span></a></li><li  id="menu-item-588"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/freediving/" class="fusion-arrow-highlight" role="menuitem"><span>Freediving</span></a></li><li  id="menu-item-589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/learn-to-scuba-dive/" class="fusion-arrow-highlight" role="menuitem"><span>Learn to Scuba Dive</span></a></li><li  id="menu-item-590"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-590 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/marine-life/" class="fusion-arrow-highlight" role="menuitem"><span>Marine Life</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-591"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591" ><a  href="https://divernet.com/features/marine-life/marine-life-general/" class="fusion-arrow-highlight" role="menuitem"><span>Marine Life, General</span></a></li><li  id="menu-item-592"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592" ><a  href="https://divernet.com/features/marine-life/uk-files/" class="fusion-arrow-highlight" role="menuitem"><span>UK Files</span></a></li></ul></li><li  id="menu-item-593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/shark-diving/" class="fusion-arrow-highlight" role="menuitem"><span>Shark Diving</span></a></li><li  id="menu-item-594"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/skills-booster/" class="fusion-arrow-highlight" role="menuitem"><span>Skills Booster</span></a></li><li  id="menu-item-595"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/tek-diving/" class="fusion-arrow-highlight" role="menuitem"><span>Tek Diving</span></a></li><li  id="menu-item-596"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/uk-diving/" class="fusion-arrow-highlight" role="menuitem"><span>UK Diving</span></a></li><li  id="menu-item-597"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/whales-dolphins/" class="fusion-arrow-highlight" role="menuitem"><span>Whales &#038; Dolphins</span></a></li><li  id="menu-item-598"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/wrecks/" class="fusion-arrow-highlight" role="menuitem"><span>Wrecks</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-600"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600" ><a  href="https://divernet.com/features/wrecks/wrecks-general/" class="fusion-arrow-highlight" role="menuitem"><span>Wrecks, General</span></a></li><li  id="menu-item-599"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599" ><a  href="https://divernet.com/features/wrecks/wreck-tours/" class="fusion-arrow-highlight" role="menuitem"><span>Wreck Tours</span></a></li></ul></li><li  id="menu-item-601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/other-topics/" class="fusion-arrow-highlight" role="menuitem"><span>Other Topics</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602" ><a  href="https://divernet.com/features/other-topics/archaeology/" class="fusion-arrow-highlight" role="menuitem"><span>Archaeology</span></a></li><li  id="menu-item-603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603" ><a  href="https://divernet.com/features/other-topics/boats/" class="fusion-arrow-highlight" role="menuitem"><span>Boats</span></a></li><li  id="menu-item-604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604" ><a  href="https://divernet.com/features/other-topics/cave-diving/" class="fusion-arrow-highlight" role="menuitem"><span>Cave &#038; Mine Diving</span></a></li><li  id="menu-item-605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605" ><a  href="https://divernet.com/features/other-topics/club-diving/" class="fusion-arrow-highlight" role="menuitem"><span>Club Diving</span></a></li><li  id="menu-item-606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606" ><a  href="https://divernet.com/features/other-topics/commercial-military-diving/" class="fusion-arrow-highlight" role="menuitem"><span>Commercial / Military Diving</span></a></li><li  id="menu-item-607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607" ><a  href="https://divernet.com/features/other-topics/medical-health/" class="fusion-arrow-highlight" role="menuitem"><span>Medical / Health</span></a></li><li  id="menu-item-608"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608" ><a  href="https://divernet.com/features/other-topics/polls/" class="fusion-arrow-highlight" role="menuitem"><span>Polls</span></a></li><li  id="menu-item-609"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609" ><a  href="https://divernet.com/features/other-topics/reviews/" class="fusion-arrow-highlight" role="menuitem"><span>Reviews</span></a></li></ul></li></ul></li><li  id="menu-item-22"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22 fusion-dropdown-menu"  data-item-id="22"><a  href="https://divernet.com/photography/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Photography<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981 fusion-dropdown-submenu" ><a  href="https://divernet.com/photography/be-the-champ/" class="fusion-arrow-highlight" role="menuitem"><span>Be The Champ</span></a></li><li  id="menu-item-7549"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549 fusion-dropdown-submenu" ><a  href="https://divernet.com/photography/photography/" class="fusion-arrow-highlight" role="menuitem"><span>Photography</span></a></li></ul></li><li  id="menu-item-7685"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7685"  data-classes="nodesktop" data-item-id="7685"><a  href="https://divernet.com/subscribe/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Subscribe<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7686"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7686"  data-classes="nodesktop" data-item-id="7686"><a  href="https://divernet.com/dive-shows/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Dive Shows<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-8147"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"  data-classes="nodesktop" data-item-id="8147"><a  href="https://divernet.com/bookshop/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Bookshop<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7689"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7689"  data-classes="nodesktop" data-item-id="7689"><a  href="https://divernet.com/about-us/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">About Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7687"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7687"  data-classes="nodesktop" data-item-id="7687"><a  href="https://divernet.com/contact/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Contact<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7688"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7688"  data-classes="nodesktop" data-item-id="7688"><a  href="https://divernet.com/advertise/" class="fusion-arrow-highlight" role="menuitem"><span class="menu-text">Advertise<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" stroke="#ffffff" stroke-width="1"/>
					</svg></span></span></a></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart"><a class="fusion-main-menu-icon" href="https://divernet.com/cart/"><span class="menu-text" aria-label="View Basket"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://divernet.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="https://divernet.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
		
							
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">
			

<section id="content" style="float: left;">
		
					<article id="post-21350" class="post post-21350 type-post status-publish format-standard has-post-thumbnail hentry category-diving-news">
						
										
															<h1 class="entry-title fusion-post-title">Follow dives on Stellwagen wrecks</h1>										<div class="post-content">
				<div id="newshead" class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top: 20px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-three" style="margin-top:0px;margin-bottom:31px;" id="toptag"><h3 class="title-heading-left">DIVING NEWS</h3></div><div class="fusion-title title fusion-sep-none fusion-title-size-one" style="margin-top:0px;margin-bottom:31px;"><h1 class="title-heading-left">Follow dives on Stellwagen wrecks</h1></div><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum-300x195.jpg" width="300" height="195" alt="" title="Portland Peabody Essex Museum" class="img-responsive wp-image-21351" srcset="https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum-200x130.jpg 200w, https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum-400x259.jpg 400w, https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum-600x389.jpg 600w, https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum-800x519.jpg 800w, https://divernet.com/wp-content/uploads/2020/08/Portland-Peabody-Essex-Museum.jpg 1004w" sizes="(max-width: 800px) 100vw, 300px" /></span><div class="fusion-title title fusion-sep-none fusion-title-size-six captiontext" style="margin-top:0px;margin-bottom:31px;"><h6 class="title-heading-left"><p dir="ltr">The Portland. (Picture: Peabody Essex Museum)</p></h6></div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div id="news" class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:0px;width:66.66%;width:calc(66.66% - ( ( 4% ) * 0.6666 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 15px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p dir="ltr"><strong>Livestreaming provides a rare opportunity for any scuba diver to participate in deep wreck-exploration in real time. This week brings the chance to follow the underwater action as ROVs dive on and around the tragic passenger steamer Portland and a “mystery schooner” off the USA’s east coast.</strong></p>
<p dir="ltr">The two wrecks lie on the Stellwagen Bank National Marine Sanctuary off the coast of Boston. The underwater plateau brings cold, nutrient-rich water together with warm surface water to create a biological hotspot.</p>
<p dir="ltr">Regarded as one of the best places in the world to see whales, it has also been the cause of many shipwrecks. Prominent among these was the 86m <em>Portland</em>, an ocean-going side-wheel paddle-steamer.</p>
<p dir="ltr">Running between Boston and Portland, she sank in a storm in 1898 with the loss of almost 200 people aboard, and now rests at a depth of 140m. The National Oceanic &amp; Atmospheric Administration (NOAA) confirmed the identity of the wreck in 2002, and five technical divers succeeded in carrying out three dives on the artefact-strewn site in 2008.</p>
<p dir="ltr">Leading the 2020 mission to explore both the undersea life and maritime heritage of the sanctuary is the Woods Hole Oceanographic Institution (WHOI), working with NOAA’s Office of National Marine Sanctuaries, the University of Rhode Island’s Inner Space Centre (which is providing the live feed) and Marine Imaging Technologies.</p>
<p dir="ltr">Building on a similar project carried out last summer, the expedition is set to feature live, high-resolution video with commentaries by scientists.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 15px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p><em>23 August 2020</em></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div id="adcol3" class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 11px;margin-top: 20px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first fusion-blend-mode 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="background-color:#03a9f4;padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href="http://www.regal-diving.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/08/regaldive.gif" /></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="https://buddydive.com/resort/rates-specials/?utm_source=Diver_UK&utm_medium=Medium_Banner&utm_campaign=Branding" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/02/Buddy-Dive_DIVER_Feb2020.jpg" /></a></div>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:19px;"></div><div class="fusion-text"><div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDYw" href="https://www.diversetravel.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2019/07/Diverse_shark.jpg" /></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://blueotwo.com/?utm_source=diver&utm_medium=banner&utm_campaign=brand-ad" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/01/256x205-diver-Blue-O-Two-DEC-2019.jpg"></a>
</div>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:19px;"></div><div class="fusion-text"><div class="a-single a-38"><a class="gofollow" data-track="MzgsMCwxLDYw" href="https://www.emperordivers.com/"><img src="https://divernet.com/wp-content/uploads/2019/03/Emperor256x205_Divernet_2.gif" /></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div id="news" class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:0px;width:65.3333%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><p dir="ltr">Maritime archaeologists want to document changes that have occurred since the <em>Portland</em>’s discovery and to learn more about why the vessel sank, while also hoping to obtain clues to the identity of the other wreck, a coal-carrying schooner.</p>
<p dir="ltr">Marine biologists will be documenting and comparing the diversity and abundance of species living on the wrecks with those in the surrounding area.</p>
<p dir="ltr">The 45-minute broadcasts from the <em>Portland</em> start on Tuesday, 25 August at 7.30 and 11.30pm BST.</p>
<p dir="ltr">The following days cover exploration of the mystery wreck, at the same times on Wednesday and 7.30pm only on Thursday.</p>
<p dir="ltr">There are also live classroom broadcasts at 4.30pm on each day.</p>
<p dir="ltr"><a href="https://www.whoi.edu/stellwagen-2020/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;"><strong>Find out how to join in here.</strong></span></a></p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-last 2_3"  style='margin-top:20px;margin-bottom:20px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<span class="fusion-imageframe imageframe-none imageframe-2 hover-type-none"><img src="https://divernet.com/wp-content/uploads/2018/07/biggest.png" width="" height="" alt="" title="Divernet" class="img-responsive wp-image-7792" srcset="https://divernet.com/wp-content/uploads/2018/07/biggest-200x29.png 200w, https://divernet.com/wp-content/uploads/2018/07/biggest-400x59.png 400w, https://divernet.com/wp-content/uploads/2018/07/biggest.png 524w" sizes="(max-width: 800px) 100vw, 524px" /></span><div class="fusion-clearfix"></div>

					</div>
				</div></div></div><div id="adcol3" class="fusion-fullwidth fullwidth-box nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:20px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 20px;margin-top: -10px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="https://www.apdiving.com/en" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/10/Divernet_2018_animated_banner.gif" /></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="g g-3"><div class="g-dyn a-20 c-1"><a class="gofollow" data-track="MjAsMywxLDYw" href="http://www.divinginsuranceuk.com/"><img src="https://divernet.com/wp-content/uploads/2018/05/westfield_ins.gif" /></a></div></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-16"><div align="center"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://www.maltaqua.com/" target="_blank"> <img src="https://divernet.com/wp-content/uploads/2019/07/maltaqua_2-1.gif" /></a></div></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div id="mar20" class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="https://rnli.org/safety/choose-your-activity/scuba-diving?utm_source=divernet&utm_medium=display&utm_campaign=scubadiving_2019&utm_content=course#diving-course"><img src="https://divernet.com/wp-content/uploads/2019/08/19126104_DIVER_Web-Banner-256x205px_V1.jpg" /></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div id="mar20" class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );margin-right: 26px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="g g-4"><div class="g-dyn a-21 c-1"><a class="gofollow" data-track="MjEsNCwxLDYw" href="https://divernet.com/awpcp/browse-ads/7/liveaboards/"><img src="https://divernet.com/wp-content/uploads/2019/12/DNet-Liveaboard-banner-256px.jpg" /></a></div><div class="g-dyn a-40 c-2"><a class="gofollow" data-track="NDAsNCwxLDYw" href="https://divernet.com/liveaboard-gallery/"><img src="https://divernet.com/wp-content/uploads/2019/12/DNet-LG-banner.jpg" /></a></div></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div id="mar20" class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 26px + 26px ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="https://divernet.com/2020/01/06/sharm-el-sheikh/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2019/03/Red-Sea-generic-250px.jpg"></a></div>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-first 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:0px;width:33.33%;width:calc(33.33% - ( ( 4% + 4% ) * 0.3333 ) );'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://divernet.com/author/nigel/" title="Posts by Nigel Eaton" rel="author">Nigel Eaton</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-08-23T11:09:30+01:00</span><span>August 23rd, 2020</span><span class="fusion-inline-sep">|</span><a href="https://divernet.com/category/news/diving-news/" rel="category tag">Diving News</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://divernet.com/2020/08/23/follow-dives-on-stellwagen-wrecks/#respond">0 Comments</a></span></div></div>																								
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://divernet.com/wp-content/uploads/2017/12/logos2.png" border="0" usemap="#Map" />
<map name="Map" id="Map">
	<area shape="circle" coords="22,21,21" href="javascript:window.print();" alt="Print" title="Print"/>
  <area shape="circle" coords="75,21,21" href="mailto:info@divermag.co.uk"  alt="Email Us" title="Email Us"/>
  <area shape="circle" coords="128,21,21" href="https://www.instagram.com/diver_magazine/" target="_blank"  alt="Instagram" title="Instagram"/>
  <area shape="circle" coords="181,21,21" href="https://www.facebook.com/DiverMagazineUK"  target="_blank" alt="Facebook" title="Facebook"/>
  <area shape="circle" coords="234,21,21" href="https://twitter.com/divermagazine"  target="_blank" alt="Twitter" title="Twitter"/>
</map></div></section><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" href="https://www.visittobago.gov.tt/eco-adventure-nature/diving-tobago/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/03/Tobago-0320.gif"></a></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-18"><a href="https://www.scubatravel.com/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/04/ScubaTravel_0318.gif"></a></div></section><section id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://divernet.com/awpcp/browse-ads/6/holiday-offers/" target="_blank"><img src=https://divernet.com/wp-content/uploads/2018/08/divernet_holiday-offers.gif></a></div></section><section id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://anthonyskey.com/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/01/JAN_256x431_UK_AD_BANNER.gif"></a></div></section><section id="adrotate_widgets-6" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.diveworldwide.com" target="_blank"><img
src="https://divernet.com/wp-content/uploads/2019/06/Divernet-Skyscraper.jpg"></a></div></section><section id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.sportifdive.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/07/SPORTIF-DIVE-Divernet-new-website-GIF-MAR182.gif" /></a></div></section><section id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="nav_menu-2" class="widget widget_nav_menu" style="padding: 10px;background-color: #cccccc;border-color: #ffffff;"><div class="heading"><h4 class="widget-title">Gear QuickLinks</h4></div><div class="menu-gear-quick-links-container"><ul id="menu-gear-quick-links" class="menu"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="https://www.mikesdivestore.com/">Mike&#8217;s Dive Store</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://www.underwaterworld.co.uk/">Underwater World</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu" style="padding: 15px;background-color: #cccccc;"><div class="heading"><h4 class="widget-title">Travel QuickLinks</h4></div><div class="menu-travel-quick-links-container"><ul id="menu-travel-quick-links" class="menu"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a href="http://www.diversetravel.co.uk/">Diverse Travel</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a href="http://www.egypt.travel/">Egypt</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="http://www.regal-diving.co.uk/">Regaldive</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="http://www.scubatravel.com/">Scuba Travel</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://www.sportifdive.co.uk/">Sportif Dive Holidays</a></li>
</ul></div></section>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			<div id="footmen">
			<div class="fusion-secondary-main-menu"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://divernet.com/subscribe/">Subscribe</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://divernet.com/dive-shows/">Dive Shows</a></li>
<li id="menu-item-8146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8146"><a href="https://divernet.com/bookshop/">Bookshop</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://divernet.com/about-us/">About Us</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://divernet.com/contact/">Contact</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://divernet.com/advertise/">Advertise</a></li>
</ul></div>			</div>
			
			
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">
									
																																							<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
												<section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><img src="https://divernet.com/wp-content/uploads/2017/10/footlogo.png" align="center" class="footlogo"></div>
<p class="foottext" align="center">Unattributed pictures on this site are the copyright of the photographer.<br />
Contact DIVER Magazine for details.</p></div><div style="clear:both;"></div></section>																																				</div>
																																																																																																																		
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 Eaton Publications Ltd. All rights reserved. Designed by <a href="http://www.design-smk.co.uk/" target="_blank">SMK Design</a> and built by <a href="http://www.footprint.co.uk/" target="_blank">Footprint</a><br />	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#950909;background-color:#ffffff;border-color:#ffffff;border-radius:20px;" href="mailto:mai&#116;&#111;:&#105;nf&#111;&#064;d&#105;&#118;&#101;rmag&#046;co&#046;u&#107;" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#950909;background-color:#ffffff;border-color:#ffffff;border-radius:20px;" href="https://www.instagram.com/diver_magazine/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#950909;background-color:#ffffff;border-color:#ffffff;border-radius:20px;" href="https://www.facebook.com/DiverMagazineUK" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#950909;background-color:#ffffff;border-color:#ffffff;border-radius:20px;" href="https://twitter.com/divermagazine" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div></div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://divernet.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://divernet.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
					<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/divernet.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/divernet.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7f4d569d2307a6c62d423fb8fefc4a10","fragment_name":"wc_fragments_7f4d569d2307a6c62d423fb8fefc4a10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfrKK0UAAAAACvYV2Pt7mpas8MoNbdKoeB9Z8jC&#038;ver=3.0'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"smooth","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"classic","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"0","nav_highlight_style":"arrow","logo_margin_top":"31px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Center","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Basket","mobile_submenu_open":"Open Sub Menu","mobile_submenu_close":"Close Sub Menu","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1103px","typography_responsive":"","typography_sensitivity":"0.6","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"43","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.7.2'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double solid","woocommerce_shop_page_columns":"3","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"300","related_products_heading_size":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"multiple","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfrKK0UAAAAACvYV2Pt7mpas8MoNbdKoeB9Z8jC',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			</body>
</html>
