<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Mining a Forgotten Past in Cornwall - Divernet</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BEN DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings – and get very wet in the process."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mining a Forgotten Past in Cornwall - Divernet" />
<meta property="og:description" content="BEN DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings – and get very wet in the process." />
<meta property="og:url" content="https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/" />
<meta property="og:site_name" content="Divernet" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-10-15T09:03:13+00:00" />
<meta property="og:image" content="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg" />
<meta property="og:image:secure_url" content="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BEN DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings – and get very wet in the process." />
<meta name="twitter:title" content="Mining a Forgotten Past in Cornwall - Divernet" />
<meta name="twitter:image" content="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://divernet.com/#website","url":"https://divernet.com/","name":"Divernet","inLanguage":"en-GB","description":"The Biggest Online Resource for Scuba Divers","potentialAction":{"@type":"SearchAction","target":"https://divernet.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/#primaryimage","inLanguage":"en-GB","url":"https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg","width":1000,"height":1333,"caption":"Tunnel leading deep into a copper mine. Insets from top: Diver looking down a flooded inclined railway shaft; exploring deeper into a mine."},{"@type":"WebPage","@id":"https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/#webpage","url":"https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/","name":"Mining a Forgotten Past in Cornwall - Divernet","isPartOf":{"@id":"https://divernet.com/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/#primaryimage"},"datePublished":"2020-10-15T09:03:13+00:00","dateModified":"2020-10-15T09:03:13+00:00","author":{"@id":"https://divernet.com/#/schema/person/0f8c50419d2c39da31b77d59519ed03d"},"description":"BEN\u2008DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings \u2013 and get very wet in the process."},{"@type":["Person"],"@id":"https://divernet.com/#/schema/person/0f8c50419d2c39da31b77d59519ed03d","name":"George Lanham","image":{"@type":"ImageObject","@id":"https://divernet.com/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7ac40882eed23fb7d7c777567016263f?s=96&d=mm&r=g","caption":"George Lanham"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Feed" href="https://divernet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Comments Feed" href="https://divernet.com/comments/feed/" />
					<link rel="shortcut icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Mining a Forgotten Past in Cornwall Comments Feed" href="https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/feed/" />

		<meta property="og:title" content="Mining a Forgotten Past in Cornwall"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/"/>
		<meta property="og:site_name" content="Divernet"/>
		<meta property="og:description" content="MINE DIVER Mining a Forgotten Past
in Cornwall 

BEN DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings – and get very wet in the process. But you really need to know what you’re doing…    

Tunnel leading deep into a copper mine. Insets from top: Diver"/>

									<meta property="og:image" content="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/divernet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-law-info-css'  href='https://divernet.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://divernet.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='https://divernet.com/wp-content/plugins/login-sidebar-widget/css/style_login_widget.css?ver=5.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://divernet.com/wp-content/themes/Avada/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://divernet.com/wp-content/themes/Avada/assets/css/style.min.css?ver=7.0.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://divernet.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.0.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fancybox-css'  href='https://divernet.com/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://divernet.com/wp-content/uploads/fusion-styles/d1ee2af736138c684962859ba7e0d9ab.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/bellows.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-font-awesome-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/fontawesome/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bellows-grey-material-css'  href='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/css/skins/grey-material.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://divernet.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js?ver=5.5.1' id='jquery.validate.min-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/login-sidebar-widget/js/additional-methods.js?ver=5.5.1' id='additional-methods-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<link rel="https://api.w.org/" href="https://divernet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://divernet.com/wp-json/wp/v2/posts/22019" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://divernet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://divernet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://divernet.com/?p=22019' />
<link rel="alternate" type="application/json+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2F2020%2F10%2F15%2Fmining-a-forgotten-past-in-cornwall%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2F2020%2F10%2F15%2Fmining-a-forgotten-past-in-cornwall%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:820px; height:100%; max-height:170px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	.g-4 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style id="bellows-custom-generated-css">
/* Status: Loaded from Transient */

</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-3522989-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style></style><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<style type="text/css" id="fusion-builder-page-css">h2.entry-title { display: none; }</style>
	</head>

<body class="post-template-default single single-post postid-22019 single-format-standard locale-en-gb woocommerce-no-js fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woo-shop-page-columns-3 fusion-woo-related-columns-3 fusion-woo-archive-page-columns-3 avada-woo-one-page-checkout avada-has-woo-gallery-disabled mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-arrow fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
<div class="a-single a-30"><div align="center"><a class="gofollow" data-track="MzAsMCwxLDYw" href="https://aqaba.jo/Pages/Details/ThingsToDo/10/_Diving_in_the_Red_Sea_Paradise/" target="_blank"> <img src="https://divernet.com/wp-content/uploads/2019/10/Aqaba-banner-1100x145.gif" /></a></div></div>		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-classic">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="19px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://divernet.com/" >

						<!-- standard logo -->
			<img src="https://divernet.com/wp-content/uploads/2018/08/logo.png" srcset="https://divernet.com/wp-content/uploads/2018/08/logo.png 1x" width="592" height="143" alt="Divernet Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
										
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://divernet.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-20"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20"  data-item-id="20"><a  href="https://divernet.com/" class="fusion-arrow-highlight"><span class="menu-text">Home<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-21"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21 fusion-dropdown-menu"  data-item-id="21"><a  href="https://divernet.com/news/" class="fusion-arrow-highlight"><span class="menu-text">News<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul class="sub-menu"><li  id="menu-item-168"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/diving-news/" class="fusion-arrow-highlight"><span>Diving News</span></a></li><li  id="menu-item-166"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-gear-news/" class="fusion-arrow-highlight"><span>Diver Gear News</span></a></li><li  id="menu-item-167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-travel-news/" class="fusion-arrow-highlight"><span>Diver Travel News</span></a></li></ul></li><li  id="menu-item-423"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-423 fusion-dropdown-menu"  data-item-id="423"><a  href="https://divernet.com/travel/" class="fusion-arrow-highlight"><span class="menu-text">Travel<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul class="sub-menu"><li  id="menu-item-7912"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7912 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-travel-news/" class="fusion-arrow-highlight"><span>Diver Travel News</span></a></li><li  id="menu-item-424"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-424 fusion-dropdown-submenu" ><a  href="https://divernet.com/travel/dive-travel-features/" class="fusion-arrow-highlight"><span>Dive Travel Features</span></a><ul class="sub-menu"><li  id="menu-item-460"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460" ><a  href="https://divernet.com/travel/dive-travel-features/africa/" class="fusion-arrow-highlight"><span>Africa</span></a></li><li  id="menu-item-461"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461" ><a  href="https://divernet.com/travel/dive-travel-features/arctic-antarctic/" class="fusion-arrow-highlight"><span>Arctic &#038; Antarctic</span></a></li><li  id="menu-item-462"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462" ><a  href="https://divernet.com/travel/dive-travel-features/australasia/" class="fusion-arrow-highlight"><span>Australasia</span></a></li><li  id="menu-item-463"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463" ><a  href="https://divernet.com/travel/dive-travel-features/caribbean/" class="fusion-arrow-highlight"><span>Caribbean</span></a></li><li  id="menu-item-464"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464" ><a  href="https://divernet.com/travel/dive-travel-features/far-east/" class="fusion-arrow-highlight"><span>Far East</span></a></li><li  id="menu-item-465"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465" ><a  href="https://divernet.com/travel/dive-travel-features/indian-ocean/" class="fusion-arrow-highlight"><span>Indian Ocean</span></a></li><li  id="menu-item-466"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466" ><a  href="https://divernet.com/travel/dive-travel-features/latin-america/" class="fusion-arrow-highlight"><span>Latin America</span></a></li><li  id="menu-item-467"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467" ><a  href="https://divernet.com/travel/dive-travel-features/liveaboards-general/" class="fusion-arrow-highlight"><span>Liveaboards General</span></a></li><li  id="menu-item-468"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468" ><a  href="https://divernet.com/travel/dive-travel-features/mediterranean/" class="fusion-arrow-highlight"><span>Mediterranean</span></a></li><li  id="menu-item-469"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469" ><a  href="https://divernet.com/travel/dive-travel-features/middle-east/" class="fusion-arrow-highlight"><span>Middle East</span></a></li><li  id="menu-item-470"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470" ><a  href="https://divernet.com/travel/dive-travel-features/north-america/" class="fusion-arrow-highlight"><span>North America</span></a></li><li  id="menu-item-471"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471" ><a  href="https://divernet.com/travel/dive-travel-features/northern-europe/" class="fusion-arrow-highlight"><span>Northern Europe</span></a></li><li  id="menu-item-472"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472" ><a  href="https://divernet.com/travel/dive-travel-features/pacific/" class="fusion-arrow-highlight"><span>Pacific</span></a></li><li  id="menu-item-473"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-473" ><a  href="https://divernet.com/travel/dive-travel-features/red-sea/" class="fusion-arrow-highlight"><span>Red Sea</span></a></li><li  id="menu-item-474"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474" ><a  href="https://divernet.com/travel/dive-travel-features/travel-general/" class="fusion-arrow-highlight"><span>Travel General</span></a></li><li  id="menu-item-475"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475" ><a  href="https://divernet.com/travel/dive-travel-features/uk/" class="fusion-arrow-highlight"><span>UK</span></a></li></ul></li><li  id="menu-item-9786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9786 fusion-dropdown-submenu" ><a  href="https://divernet.com/divernet-directories/" class="fusion-arrow-highlight"><span>Divernet Directories</span></a><ul class="sub-menu"><li  id="menu-item-9787"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9787" ><a  href="https://divernet.com/awpcp/browse-ads/2/dive-centres/" class="fusion-arrow-highlight"><span>Dive Centres &#038; Resorts</span></a></li><li  id="menu-item-9788"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9788" ><a  href="https://divernet.com/awpcp/browse-ads/3/diving-offers/" class="fusion-arrow-highlight"><span>Diving Offers</span></a></li><li  id="menu-item-9789"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9789" ><a  href="https://divernet.com/awpcp/browse-ads/6/holiday-offers/" class="fusion-arrow-highlight"><span>Holiday Offers</span></a></li><li  id="menu-item-9790"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9790" ><a  href="https://divernet.com/awpcp/browse-ads/4/job-offers/" class="fusion-arrow-highlight"><span>Job &#038; Business Offers</span></a></li><li  id="menu-item-9791"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9791" ><a  href="https://divernet.com/awpcp/browse-ads/7/liveaboards/" class="fusion-arrow-highlight"><span>Liveaboards</span></a></li><li  id="menu-item-9792"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9792" ><a  href="https://divernet.com/awpcp/browse-ads/5/uk-boat-spaces/" class="fusion-arrow-highlight"><span>UK Boats</span></a></li></ul></li></ul></li><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19 fusion-dropdown-menu"  data-item-id="19"><a  href="https://divernet.com/gear/" class="fusion-arrow-highlight"><span class="menu-text">Gear<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul class="sub-menu"><li  id="menu-item-7916"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7916 fusion-dropdown-submenu" ><a  href="https://divernet.com/news/dive-gear-news/" class="fusion-arrow-highlight"><span>Diver Gear News</span></a></li><li  id="menu-item-509"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-509 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/diver-tests/" class="fusion-arrow-highlight"><span>Diver Tests</span></a><ul class="sub-menu"><li  id="menu-item-510"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510" ><a  href="https://divernet.com/gear/diver-tests/bcs/" class="fusion-arrow-highlight"><span>BCs</span></a></li><li  id="menu-item-511"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511" ><a  href="https://divernet.com/gear/diver-tests/clothing/" class="fusion-arrow-highlight"><span>Clothing</span></a></li><li  id="menu-item-512"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512" ><a  href="https://divernet.com/gear/diver-tests/computers/" class="fusion-arrow-highlight"><span>Computers</span></a></li><li  id="menu-item-513"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513" ><a  href="https://divernet.com/gear/diver-tests/dive-bags/" class="fusion-arrow-highlight"><span>Dive Bags</span></a></li><li  id="menu-item-514"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514" ><a  href="https://divernet.com/gear/diver-tests/drysuits/" class="fusion-arrow-highlight"><span>Drysuits</span></a></li><li  id="menu-item-515"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515" ><a  href="https://divernet.com/gear/diver-tests/fins/" class="fusion-arrow-highlight"><span>Fins</span></a></li><li  id="menu-item-516"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516" ><a  href="https://divernet.com/gear/diver-tests/knives-cutters/" class="fusion-arrow-highlight"><span>Knives &#038; Cutters</span></a></li><li  id="menu-item-517"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517" ><a  href="https://divernet.com/gear/diver-tests/lights/" class="fusion-arrow-highlight"><span>Lights</span></a></li><li  id="menu-item-518"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518" ><a  href="https://divernet.com/gear/diver-tests/masks/" class="fusion-arrow-highlight"><span>Masks</span></a></li><li  id="menu-item-520"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520" ><a  href="https://divernet.com/gear/diver-tests/regulators/" class="fusion-arrow-highlight"><span>Regulators</span></a></li><li  id="menu-item-521"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521" ><a  href="https://divernet.com/gear/diver-tests/safety-gear/" class="fusion-arrow-highlight"><span>Safety Gear</span></a></li><li  id="menu-item-522"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522" ><a  href="https://divernet.com/gear/diver-tests/u-w-photo-gear/" class="fusion-arrow-highlight"><span>U/W Photo Gear</span></a></li><li  id="menu-item-523"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523" ><a  href="https://divernet.com/gear/diver-tests/wetsuits/" class="fusion-arrow-highlight"><span>Wetsuits</span></a></li><li  id="menu-item-519"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519" ><a  href="https://divernet.com/gear/diver-tests/other-dive-gear-accessories/" class="fusion-arrow-highlight"><span>Other Dive Gear/Accessories</span></a></li></ul></li><li  id="menu-item-532"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/group-tests/" class="fusion-arrow-highlight"><span>Group Tests</span></a></li><li  id="menu-item-531"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/buyer-guides/" class="fusion-arrow-highlight"><span>Buyer Guides</span></a></li><li  id="menu-item-530"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530 fusion-dropdown-submenu" ><a  href="https://divernet.com/gear/dive-gear-features/" class="fusion-arrow-highlight"><span>Dive Gear Features</span></a></li></ul></li><li  id="menu-item-585"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-585 fusion-dropdown-menu"  data-item-id="585"><a  href="https://divernet.com/features/" class="fusion-arrow-highlight"><span class="menu-text">Features<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul class="sub-menu"><li  id="menu-item-586"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-586 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/dive-training/" class="fusion-arrow-highlight"><span>Dive Training</span></a><ul class="sub-menu"><li  id="menu-item-984"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-984" ><a  href="https://divernet.com/features/dive-training/technique/" class="fusion-arrow-highlight"><span>Technique</span></a></li></ul></li><li  id="menu-item-587"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/diving-general/" class="fusion-arrow-highlight"><span>Diving, General</span></a></li><li  id="menu-item-588"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/freediving/" class="fusion-arrow-highlight"><span>Freediving</span></a></li><li  id="menu-item-589"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/learn-to-scuba-dive/" class="fusion-arrow-highlight"><span>Learn to Scuba Dive</span></a></li><li  id="menu-item-590"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-590 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/marine-life/" class="fusion-arrow-highlight"><span>Marine Life</span></a><ul class="sub-menu"><li  id="menu-item-591"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591" ><a  href="https://divernet.com/features/marine-life/marine-life-general/" class="fusion-arrow-highlight"><span>Marine Life, General</span></a></li><li  id="menu-item-592"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592" ><a  href="https://divernet.com/features/marine-life/uk-files/" class="fusion-arrow-highlight"><span>UK Files</span></a></li></ul></li><li  id="menu-item-593"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/shark-diving/" class="fusion-arrow-highlight"><span>Shark Diving</span></a></li><li  id="menu-item-594"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-594 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/skills-booster/" class="fusion-arrow-highlight"><span>Skills Booster</span></a></li><li  id="menu-item-595"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/tek-diving/" class="fusion-arrow-highlight"><span>Tek Diving</span></a></li><li  id="menu-item-596"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-596 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/uk-diving/" class="fusion-arrow-highlight"><span>UK Diving</span></a></li><li  id="menu-item-597"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/whales-dolphins/" class="fusion-arrow-highlight"><span>Whales &#038; Dolphins</span></a></li><li  id="menu-item-598"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-598 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/wrecks/" class="fusion-arrow-highlight"><span>Wrecks</span></a><ul class="sub-menu"><li  id="menu-item-600"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600" ><a  href="https://divernet.com/features/wrecks/wrecks-general/" class="fusion-arrow-highlight"><span>Wrecks, General</span></a></li><li  id="menu-item-599"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-599" ><a  href="https://divernet.com/features/wrecks/wreck-tours/" class="fusion-arrow-highlight"><span>Wreck Tours</span></a></li></ul></li><li  id="menu-item-601"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601 fusion-dropdown-submenu" ><a  href="https://divernet.com/features/other-topics/" class="fusion-arrow-highlight"><span>Other Topics</span></a><ul class="sub-menu"><li  id="menu-item-602"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-602" ><a  href="https://divernet.com/features/other-topics/archaeology/" class="fusion-arrow-highlight"><span>Archaeology</span></a></li><li  id="menu-item-603"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603" ><a  href="https://divernet.com/features/other-topics/boats/" class="fusion-arrow-highlight"><span>Boats</span></a></li><li  id="menu-item-604"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604" ><a  href="https://divernet.com/features/other-topics/cave-diving/" class="fusion-arrow-highlight"><span>Cave &#038; Mine Diving</span></a></li><li  id="menu-item-605"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605" ><a  href="https://divernet.com/features/other-topics/club-diving/" class="fusion-arrow-highlight"><span>Club Diving</span></a></li><li  id="menu-item-606"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606" ><a  href="https://divernet.com/features/other-topics/commercial-military-diving/" class="fusion-arrow-highlight"><span>Commercial / Military Diving</span></a></li><li  id="menu-item-607"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-607" ><a  href="https://divernet.com/features/other-topics/medical-health/" class="fusion-arrow-highlight"><span>Medical / Health</span></a></li><li  id="menu-item-608"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608" ><a  href="https://divernet.com/features/other-topics/polls/" class="fusion-arrow-highlight"><span>Polls</span></a></li><li  id="menu-item-609"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609" ><a  href="https://divernet.com/features/other-topics/reviews/" class="fusion-arrow-highlight"><span>Reviews</span></a></li></ul></li></ul></li><li  id="menu-item-22"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22 fusion-dropdown-menu"  data-item-id="22"><a  href="https://divernet.com/photography/" class="fusion-arrow-highlight"><span class="menu-text">Photography<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span><span class="fusion-dropdown-svg"><svg height="12px" width="23px">
						<path d="M0 12 L11.5 0 L23 12 Z" fill="rgba(228,228,228,0.96)"/>
						</svg></span></span></a><ul class="sub-menu"><li  id="menu-item-981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981 fusion-dropdown-submenu" ><a  href="https://divernet.com/photography/be-the-champ/" class="fusion-arrow-highlight"><span>Be The Champ</span></a></li><li  id="menu-item-7549"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549 fusion-dropdown-submenu" ><a  href="https://divernet.com/photography/photography/" class="fusion-arrow-highlight"><span>Photography</span></a></li></ul></li><li  id="menu-item-7685"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7685"  data-classes="nodesktop" data-item-id="7685"><a  href="https://divernet.com/subscribe/" class="fusion-arrow-highlight"><span class="menu-text">Subscribe<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7686"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7686"  data-classes="nodesktop" data-item-id="7686"><a  href="https://divernet.com/dive-shows/" class="fusion-arrow-highlight"><span class="menu-text">Dive Shows<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-8147"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-8147"  data-classes="nodesktop" data-item-id="8147"><a  href="https://divernet.com/bookshop/" class="fusion-arrow-highlight"><span class="menu-text">Bookshop<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7689"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7689"  data-classes="nodesktop" data-item-id="7689"><a  href="https://divernet.com/about-us/" class="fusion-arrow-highlight"><span class="menu-text">About Us<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7687"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7687"  data-classes="nodesktop" data-item-id="7687"><a  href="https://divernet.com/contact/" class="fusion-arrow-highlight"><span class="menu-text">Contact<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li  id="menu-item-7688"  class="nodesktop menu-item menu-item-type-post_type menu-item-object-page menu-item-7688"  data-classes="nodesktop" data-item-id="7688"><a  href="https://divernet.com/advertise/" class="fusion-arrow-highlight"><span class="menu-text">Advertise<span class="fusion-arrow-svg"><svg height="12px" width="23px">
					<path d="M0 0 L11.5 12 L23 0 Z" fill="#ffffff" class="header_border_color_stroke" stroke-width="1"/>
					</svg></span></span></a></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart"><a class="fusion-main-menu-icon" href="https://divernet.com/cart/"><span class="menu-text" aria-label="View Basket"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon" href="#" aria-label="Search" data-title="Search" title="Search"></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://divernet.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Search for:</span>
													<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			
						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="float: left;">
	
					<article id="post-22019" class="post post-22019 type-post status-publish format-standard has-post-thumbnail hentry category-cave-diving category-features category-uk-diving">
						
				
															<h1 class="entry-title fusion-post-title">Mining a Forgotten Past in Cornwall</h1>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 20px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" id="featurehead" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_1 1_1 fusion-one-full fusion-column-first fusion-column-last" style="margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-three" style="margin-top:0px;margin-bottom:31px;" id="toptag"><h3 class="title-heading-left" style="margin:0;">MINE DIVER</h3></div><style type="text/css"></style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-text fusion-title-size-one" style="margin-top:0px;margin-bottom:31px;"><h1 class="title-heading-left" style="margin:0;">Mining a Forgotten Past<br />
in Cornwall</h1></div><div class="fusion-text fusion-text-1"><p>BEN DUNSTAN is carving a niche in the West Country, where he and his team explore old mine-workings – and get very wet in the process. But you really need to know what you’re doing…</p>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 20px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" id="featurehead" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_2_3 2_3 fusion-two-third fusion-column-first" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 4% ) * 0.66666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><span class=" fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a href="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg" class="fusion-lightbox" data-rel="iLightbox[ccc2b6ea19d58e1f24c]" data-caption="Tunnel leading deep into a copper mine. Insets from top: Diver looking down a flooded inclined railway shaft; exploring deeper into a mine."><img width="1000" image_height="1333" image_id="22022" alt="Tunnel leading deep into a copper mine. Insets from top: Diver looking down a flooded inclined railway shaft; exploring deeper into a mine." src="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg" class="img-responsive wp-image-22022" srcset="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main-200x267.jpg 200w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main-400x533.jpg 400w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main-600x800.jpg 600w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main-800x1066.jpg 800w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_main.jpg 1000w" sizes="(max-width: 800px) 100vw, 600px" /></a></span><style type="text/css"></style><div class="fusion-title title fusion-title-3 fusion-sep-none fusion-title-text fusion-title-size-six captiontext" style="margin-top:0px;margin-bottom:31px;"><h6 class="title-heading-left" style="margin:0;"><em>Tunnel leading deep into a copper mine. </em>Insets from top: <em>Diver looking down a flooded inclined railway shaft; exploring deeper into a mine.</em></h6></div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_2_3 2_3 fusion-two-third fusion-column-first topadjust" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 4% ) * 0.66666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;" id="feature"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-2"><p><strong>Descending into the darkness below</strong>, our eyes slowly adjust to our surroundings. We follow the smooth rock face until the pile of roughly broken rocks comes into view in the mine-shaft’s sump.</p>
<div id="attachment_22021" style="width: 404px" class="wp-caption alignright"><a href="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking.jpg"><img aria-describedby="caption-attachment-22021" loading="lazy" class="wp-image-22021" src="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-394x248.jpg" alt="Top: Leaving the surface pool in a flooded mineshaft. Above: bottom of a mine-shaft looking into the workings." width="394" height="476" srcset="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-200x242.jpg 200w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-248x300.jpg 248w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-400x483.jpg 400w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-500x604.jpg 500w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-600x725.jpg 600w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-700x846.jpg 700w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-768x928.jpg 768w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-800x966.jpg 800w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking-848x1024.jpg 848w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_leaving-looking.jpg 1000w" sizes="(max-width: 394px) 100vw, 394px" /></a><p id="caption-attachment-22021" class="wp-caption-text">Top: Leaving the surface pool in a flooded mineshaft. Above: bottom of a mine-shaft looking into the workings.</p></div>
<p>I check my contents gauge and depth before getting ready to set up the guidelines to explore further. I can see as far as my torch allows with crystal clarity, but all around is blackness.</p>
<p>The reassuring steady light above my right shoulder confirms that my buddy is still following, and all is well with him.</p>
<p>Old miners speak about the darkness deep underground – how it is as black as you can get when your light goes out, and that’s before even reaching the water.</p>
<p>Even on open-water dives I have done to 70 or 80m there has always been a small amount of ambient light, but not down here. My two head-torches illuminate the area ahead, while my hands do the work of setting up lines for today’s exploration of a new area.</p>
<p>Those of us who live in Cornwall are surrounded by fantastic coastline, rich in dive-sites including many wrecks – but the diving is almost totally dependent on the weather.</p>
<p>Aside from scuba I have always had an interest in local mining history, and the abandoned mine-workings that litter the Cornish countryside.</p>
<p>Mining here has existed from the early Bronze Age, around 2150 BC, with Cornwall and Devon providing most of the UK’s tin, copper and arsenic right up to the 20th century. Originally it came from alluvial deposits in stream-beds and later it was mined underground.</p>
<p>These workings vary from small crawl-in tunnels, or “adits”, to massive 100m-plus sheer vertical shafts.</p>
<p>Accessing these involves abseiling into workings in which only a small amount of the total space is explorable above the water table. Most of these have now been documented by caving groups.</p>
</div><div class="fusion-text fusion-text-3"><p><strong>Many of these mines</strong> are situated on private farmland, so permission is sought where required to gain access. More often than not, mine-workings are on land that’s council-owned or public, where access underground is often known about and, if not encouraged, at least tolerated.</p>
<div id="attachment_22023" style="width: 404px" class="wp-caption alignright"><a href="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working.jpg"><img aria-describedby="caption-attachment-22023" loading="lazy" class="wp-image-22023" src="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-394x248.jpg" alt="One of the larger open workings still accessible in a Cornish mine above the water-table." width="394" height="261" srcset="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-200x132.jpg 200w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-300x199.jpg 300w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-400x265.jpg 400w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-500x331.jpg 500w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-600x397.jpg 600w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-700x463.jpg 700w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-768x508.jpg 768w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working-800x530.jpg 800w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_open-working.jpg 1000w" sizes="(max-width: 394px) 100vw, 394px" /></a><p id="caption-attachment-22023" class="wp-caption-text">One of the larger open workings still accessible in a Cornish mine above the water-table.</p></div>
<p>It’s been more than 10 years since I first took a dip in a flooded mine. After fully exploring the dry sections, a climb down to the bottom revealed a blue pool of that clear water. More than anything, that first dip was to learn how deep the shaft went.</p>
<p>I had decided that I wouldn’t venture away from the main dropline, and would take along only a small single cylinder.</p>
<p>I dropped to more than 20m to find myself in a large underwater chamber with multiple tunnels. This gave me the urge to return with trusted company and better equipment, so that I could push further.</p>
<p>Since then I have trained as a commercial diver, and met many like-minded people who like to dive for fun at the weekends as well as for work.</p>
<p>None of us was formally trained as a cave-diver but we shared similar qualities essential for survival: all very comfortable in the water, used to diving in the full range of visibility and calm under pressure, with experience of difficult locations or restricted-access situations.</p>
<p>We read books on cave-diving and made multiple trips into the Dinas silica mine in South Wales with twin-sets as preparation. There we brushed up on our line-laying and emergency drills, and felt ready to see what else was down in the Cornish mines.</p>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-last" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 4% ) * 0.33333333333333 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-4"><p><em>Appeared in DIVER May 2020</em></p>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 11px;margin-top: 10px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" id="adcol3" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-color:#03a9f4;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-5"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href="http://www.regal-diving.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/08/regaldive.gif" /></a></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_3 1_3 fusion-one-third" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-6"><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="https://buddydive.com/resort/rates-specials/?utm_source=Diver_UK&utm_medium=Medium_Banner&utm_campaign=Branding" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/02/Buddy-Dive_DIVER_Feb2020.jpg" /></a></div>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:21px;width:100%;"><div class="fusion-separator-border sep-double" style="border-color:#e0dede;border-top-width:0px;border-bottom-width:0px;"></div></div><div class="fusion-sep-clear"></div><div class="fusion-text fusion-text-7"><div class="a-single a-36"><a class="gofollow" data-track="MzYsMCwxLDYw" href="https://www.diversetravel.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2019/07/Diverse_shark.jpg" /></a></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-last" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-8"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://blueotwo.com/?utm_source=diver&utm_medium=banner&utm_campaign=brand-ad" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/01/256x205-diver-Blue-O-Two-DEC-2019.jpg"></a>
</div>
</div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep" style="margin-left: auto;margin-right: auto;margin-top:21px;width:100%;"><div class="fusion-separator-border sep-double" style="border-color:#e0dede;border-top-width:0px;border-bottom-width:0px;"></div></div><div class="fusion-sep-clear"></div><div class="fusion-text fusion-text-9"><div class="a-single a-38"><a class="gofollow" data-track="MzgsMCwxLDYw" href="https://www.emperordivers.com/"><img src="https://divernet.com/wp-content/uploads/2019/03/Emperor256x205_Divernet_2.gif" /></a></div>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 0px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_2_3 2_3 fusion-two-third fusion-column-first" style="width:66.666666666667%;width:calc(66.666666666667% - ( ( 4% ) * 0.66666666666667 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;" id="feature"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-10"><p><strong>During the more settled months</strong> of the year I had started getting into wreck-diving seriously. But every winter, after the boat had been put away, we would find ourselves drawn deep underground, seeking out unexplored mines and workings. These forays would often end with us just staring at a pool of clear water with features just visible below, enticing us in.</p>
<p>In flooded caves or mine-workings there is no current to worry about, weather is rarely an issue and most locations offer excellent visibility.</p>
<div id="attachment_22020" style="width: 404px" class="wp-caption alignright"><a href="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart.jpg"><img aria-describedby="caption-attachment-22020" loading="lazy" class="wp-image-22020" src="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-394x248.jpg" alt="An old mine-cart, still on the rails as it was left." width="394" height="394" srcset="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-66x66.jpg 66w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-100x100.jpg 100w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-200x200.jpg 200w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-300x300.jpg 300w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-400x400.jpg 400w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-500x500.jpg 500w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-600x600.jpg 600w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-700x700.jpg 700w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-768x768.jpg 768w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart-800x800.jpg 800w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_cart.jpg 1000w" sizes="(max-width: 394px) 100vw, 394px" /></a><p id="caption-attachment-22020" class="wp-caption-text">An old mine-cart, still on the rails as it was left.</p></div>
<p>This type of diving is not to be taken lightly – or done on a whim simply when it’s too rough to dive in the sea. Once a diver has left the main access shaft he can’t just swim up in an emergency, and might need to cover a considerable distance horizontally to reach an exit-point.</p>
<p>Other issues include very dark, cold water, silt build-ups and isolated locations.</p>
<p>So we always carry multiple lights, plan our air and gas reserves using the rule of thirds, and use twin-sets where possible.</p>
<p>We mark exit-points well, using a shot in the main access-shaft with strobes, and use lines and markers even in good visibility, to ensure that we can always find our way back out.</p>
<p>Most of the mines are those in which we have already explored the topside workings, and can be sure of having reasonable access and clear water.</p>
<p>We take several team-members along to help with kit and to be on hand should an emergency occur. This deep underground, I wouldn’t dive with anyone I don’t know well or haven’t dived with much. It’s all about teamwork and trust.</p>
<p>We’ve discovered some pretty amazing artefacts and sights. Many of the mines had been closed suddenly, and once the pumps were stopped the rising water didn’t take long to reach its natural level.</p>
<p>Many tools and personal items were left in situ and remain there now. Usually we’re the first people to see them again.</p>
<p>Wooden shaft-linings, ladderways, wooden boxes, mine-carts and small tools still lie where they were dropped as much as 200 years ago, with no tide or storm action to move them.</p>
<div id="attachment_22024" style="width: 404px" class="wp-caption alignright"><a href="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles.jpg"><img aria-describedby="caption-attachment-22024" loading="lazy" class="wp-image-22024" src="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-394x248.jpg" alt="‘Rusticle’-type protrusions on the rungs of a submerged ladder 25m down at the base of a flooded shaft." width="394" height="221" srcset="https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-200x112.jpg 200w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-300x168.jpg 300w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-400x224.jpg 400w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-500x281.jpg 500w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-600x337.jpg 600w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-700x393.jpg 700w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-768x431.jpg 768w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles-800x449.jpg 800w, https://divernet.com/wp-content/uploads/2020/10/0520-Cornish-mine_rusticles.jpg 1000w" sizes="(max-width: 394px) 100vw, 394px" /></a><p id="caption-attachment-22024" class="wp-caption-text">‘Rusticle’-type protrusions on the rungs of a submerged ladder 25m down at the base of a flooded shaft.</p></div>
<p>Recently we came across a flooded shaft that still had its man-way ladders in place. The wooden sides were in perfect order, and the metal rungs had sprouted long rusticle-type protrusions, reminding me of ROV images I’ve seen taken miles below the Atlantic on the Titanic.</p>
<p>Future projects include other mines with local history that have never been dived. We have done many of the easy-to-access sites but a few older ones will require a lot of effort to reach the flooded sections. These could hold the most interesting underwater discoveries yet.</p>
</div><div class="fusion-text fusion-text-11"><h5><span style="color: #ff6600;">Catch up with Ben and his team’s diving adventures on his channel:</span> <a href="http://youtube.com/c/BenoCam">youtube.com/c/BenoCam</a></h5>
</div><div class="fusion-clearfix"></div></div></div></div></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-6 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:20px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-bottom: 20px;margin-top: 0px;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" id="adcol3" ><div class="fusion-builder-row fusion-row"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-12"><div class="a-single a-37"><a class="gofollow" data-track="MzcsMCwxLDYw" href="https://www.apdiving.com/en" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/10/Divernet_2018_animated_banner.gif" /></a></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_3 1_3 fusion-one-third" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-13"><div class="g g-3"><div class="g-dyn a-19 c-1"><a class="gofollow" data-track="MTksMywxLDYw" href="https://www.othree.co.uk/"><img src="https://divernet.com/wp-content/uploads/2019/01/othree-divernet-animated-gif-256x205.gif" /></a></div><div class="g-dyn a-20 c-2"><a class="gofollow" data-track="MjAsMywxLDYw" href="http://www.divinginsuranceuk.com/"><img src="https://divernet.com/wp-content/uploads/2018/05/westfield_ins.gif" /></a></div></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-10 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-last" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-14"><div class="a-single a-16"><div align="center"><a class="gofollow" data-track="MTYsMCwxLDYw" href="https://www.maltaqua.com/" target="_blank"> <img src="https://divernet.com/wp-content/uploads/2019/07/maltaqua_2-1.gif" /></a></div></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-11 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;" id="mar20"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-15"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="https://rnli.org/safety/choose-your-activity/scuba-diving?utm_source=divernet&utm_medium=display&utm_campaign=scubadiving_2019&utm_content=course#diving-course"><img src="https://divernet.com/wp-content/uploads/2019/08/19126104_DIVER_Web-Banner-256x205px_V1.jpg" /></a></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-12 fusion_builder_column_1_3 1_3 fusion-one-third" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-right: 26px;margin-top:0px;margin-bottom:0px;" id="mar20"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-16"><div class="g g-4"><div class="g-dyn a-21 c-1"><a class="gofollow" data-track="MjEsNCwxLDYw" href="https://divernet.com/awpcp/browse-ads/7/liveaboards/"><img src="https://divernet.com/wp-content/uploads/2019/12/DNet-Liveaboard-banner-256px.jpg" /></a></div><div class="g-dyn a-40 c-2"><a class="gofollow" data-track="NDAsNCwxLDYw" href="https://divernet.com/liveaboard-gallery/"><img src="https://divernet.com/wp-content/uploads/2019/12/DNet-LG-banner.jpg" /></a></div></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-13 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-last" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 26px + 26px ) * 0.33333333333333 ) );margin-top:0px;margin-bottom:0px;" id="mar20"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-17"><div class="a-single a-31"><a class="gofollow" data-track="MzEsMCwxLDYw" href="https://divernet.com/2020/01/06/sharm-el-sheikh/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2019/03/Red-Sea-generic-250px.jpg"></a></div>
</div><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-14 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-first" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 4% + 4% ) * 0.33333333333333 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-15 fusion_builder_column_1_3 1_3 fusion-one-third" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 4% + 4% ) * 0.33333333333333 ) );margin-right: 4%;margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-16 fusion_builder_column_1_3 1_3 fusion-one-third fusion-column-last" style="width:33.333333333333%;width:calc(33.333333333333% - ( ( 4% + 4% ) * 0.33333333333333 ) );margin-top:0px;margin-bottom:0px;"><div class="fusion-column-wrapper fusion-flex-column-wrapper-legacy" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-clearfix"></div></div></div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://divernet.com/author/george/" title="Posts by George Lanham" rel="author">George Lanham</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-10-15T10:03:13+01:00</span><span>October 15th, 2020</span><span class="fusion-inline-sep">|</span><a href="https://divernet.com/category/features/other-topics/cave-diving/" rel="category tag">Cave Diving</a>, <a href="https://divernet.com/category/features/" rel="category tag">Features</a>, <a href="https://divernet.com/category/features/uk-diving/" rel="category tag">UK Diving</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://divernet.com/2020/10/15/mining-a-forgotten-past-in-cornwall/#respond">0 Comments</a></span></div></div>																								
																	</article>
	</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar fusion-sticky-sidebar" style="float: right;" >
			<div class="fusion-sidebar-inner-content">
											
					<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://divernet.com/wp-content/uploads/2017/12/logos2.png" border="0" usemap="#Map" />
<map name="Map" id="Map">
	<area shape="circle" coords="22,21,21" href="javascript:window.print();" alt="Print" title="Print"/>
  <area shape="circle" coords="75,21,21" href="mailto:info@divermag.co.uk"  alt="Email Us" title="Email Us"/>
  <area shape="circle" coords="128,21,21" href="https://www.instagram.com/diver_magazine/" target="_blank"  alt="Instagram" title="Instagram"/>
  <area shape="circle" coords="181,21,21" href="https://www.facebook.com/DiverMagazineUK"  target="_blank" alt="Facebook" title="Facebook"/>
  <area shape="circle" coords="234,21,21" href="https://twitter.com/divermagazine"  target="_blank" alt="Twitter" title="Twitter"/>
</map></div></section><section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-2"><a class="gofollow" data-track="MiwwLDEsNjA=" href="https://www.visittobago.gov.tt/eco-adventure-nature/diving-tobago/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/03/Tobago-0320.gif"></a></div></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-18"><a href="https://www.scubatravel.com/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/04/ScubaTravel_0318.gif"></a></div></section><section id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://anthonyskey.com/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2020/01/JAN_256x431_UK_AD_BANNER.gif"></a></div></section><section id="adrotate_widgets-6" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.diveworldwide.com" target="_blank"><img
src="https://divernet.com/wp-content/uploads/2019/06/Divernet-Skyscraper.jpg"></a></div></section><section id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://www.sportifdive.co.uk/" target="_blank"><img src="https://divernet.com/wp-content/uploads/2018/07/SPORTIF-DIVE-Divernet-new-website-GIF-MAR182.gif" /></a></div></section><section id="adrotate_widgets-8" class="widget adrotate_widgets"><div class="a-single a-28"><a class="gofollow" data-track="MjgsMCwxLDYw" href="https://divernet.com/subscribe/" target="_blank"><img
src="https://divernet.com/wp-content/uploads/2020/03/DIVER-subscribe-256x3431.gif"></a></div></section><section id="nav_menu-2" class="widget widget_nav_menu" style="padding: 10px;background-color: #cccccc;border-color: #ffffff;"><div class="heading"><h4 class="widget-title">Gear QuickLinks</h4></div><div class="menu-gear-quick-links-container"><ul id="menu-gear-quick-links" class="menu"><li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="https://www.mikesdivestore.com/">Mike&#8217;s Dive Store</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="http://www.underwaterworld.co.uk/">Underwater World</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu" style="padding: 15px;background-color: #cccccc;"><div class="heading"><h4 class="widget-title">Travel QuickLinks</h4></div><div class="menu-travel-quick-links-container"><ul id="menu-travel-quick-links" class="menu"><li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a href="http://www.diversetravel.co.uk/">Diverse Travel</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a href="http://www.egypt.travel/">Egypt</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300"><a href="http://www.regal-diving.co.uk/">Regaldive</a></li>
<li id="menu-item-302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302"><a href="http://www.scubatravel.com/">Scuba Travel</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303"><a href="http://www.sportifdive.co.uk/">Sportif Dive Holidays</a></li>
</ul></div></section>					</div>
	</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			<div id="footmen">
			<div class="fusion-secondary-main-menu"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://divernet.com/subscribe/">Subscribe</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://divernet.com/dive-shows/">Dive Shows</a></li>
<li id="menu-item-8146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8146"><a href="https://divernet.com/bookshop/">Bookshop</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://divernet.com/about-us/">About Us</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://divernet.com/contact/">Contact</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://divernet.com/advertise/">Advertise</a></li>
</ul></div>			</div>
			
			
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">
									
																																							<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
												<section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center"><img src="https://divernet.com/wp-content/uploads/2017/10/footlogo.png" align="center" class="footlogo"></div>
<p class="foottext" align="center">Unattributed pictures on this site are the copyright of the photographer.<br />
Contact DIVER Magazine for details.</p></div><div style="clear:both;"></div></section>																																				</div>
																																																																																																																		
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 Eaton Publications Ltd. All rights reserved. Designed by <a href="http://www.design-smk.co.uk/" target="_blank">SMK Design</a> and built by <a href="http://www.footprint.co.uk/" target="_blank">Footprint</a><br />	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:&#109;ai&#116;&#111;&#058;&#105;nf&#111;&#064;d&#105;ver&#109;ag&#046;&#099;o&#046;u&#107;" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/diver_magazine/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/DiverMagazineUK" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/divermagazine" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a></div></div></div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://divernet.com/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://divernet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://divernet.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/divernet.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/divernet.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7f4d569d2307a6c62d423fb8fefc4a10","fragment_name":"wc_fragments_7f4d569d2307a6c62d423fb8fefc4a10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfrKK0UAAAAACvYV2Pt7mpas8MoNbdKoeB9Z8jC&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3' id='page-links-to-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=5.0.2' id='avada-faqs-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"smooth","lightbox_title":"","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=5.0.2' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/lottie.js?ver=5.7.1' id='lottie-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-lottie.js?ver=1' id='fusion-lottie-js'></script>
<script type='text/javascript' id='fusion-menu-js-extra'>
/* <![CDATA[ */
var fusionMenuVars = {"mobile_submenu_open":"Open submenu of %s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-menu.js?ver=1' id='fusion-menu-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.0.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.0.2' id='fusion-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"0","nav_highlight_style":"arrow","logo_margin_top":"31px","logo_margin_bottom":"19px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.0.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"center","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"classic","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Basket","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.0.2' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1103px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.0.2' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.0.2' id='avada-comments-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.0.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.0.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.0.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.0.2' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"43","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.0.2' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.0.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.0.2' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.0.2' id='avada-drop-down-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.0.2' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.0.2' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.0.2' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-woocommerce-js-extra'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double solid","woocommerce_shop_page_columns":"3","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"300","related_products_heading_size":"2","ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","shop_page_bg_color":"#ffffff","shop_page_bg_color_lightness":"100","post_title_font_size":"18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=7.0.2' id='avada-woocommerce-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.0.2' id='avada-live-search-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=5.0.2' id='avada-fusion-slider-js'></script>
<script type='text/javascript' id='bellows-js-extra'>
/* <![CDATA[ */
var bellows_data = {"config":{"main":{"folding":"multiple","current":"off"}},"v":"1.2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/bellows-accordion-menu/assets/js/bellows.min.js?ver=1.2.1' id='bellows-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfrKK0UAAAAACvYV2Pt7mpas8MoNbdKoeB9Z8jC',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://divernet.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


			</body>
</html>
