<!DOCTYPE html><html lang="en-GB" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>
	
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	
<!-- Search Engine Optimisation by Rank Math PRO - https://s.rankmath.com/home -->
<title>What’s a whale shark doing in the Med? - Divernet</title>
<meta name="description" content="The world’s largest fish had never been reported as visiting the Mediterranean Sea until yesterday (8 December) – when a whale shark caught in a tuna trap in"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="What’s a whale shark doing in the Med? - Divernet"/>
<meta property="og:description" content="The world’s largest fish had never been reported as visiting the Mediterranean Sea until yesterday (8 December) – when a whale shark caught in a tuna trap in"/>
<meta property="og:url" content="https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/"/>
<meta property="og:site_name" content="Divernet"/>
<meta property="article:author" content="https://www.facebook.com/DivernetUK"/>
<meta property="article:tag" content="CECAM"/>
<meta property="article:tag" content="Ceuta"/>
<meta property="article:tag" content="Mediterranean"/>
<meta property="article:tag" content="Strait of Gibraltar"/>
<meta property="article:tag" content="whale shark"/>
<meta property="article:section" content="Scuba News"/>
<meta property="og:updated_time" content="2022-12-08T12:21:24+00:00"/>
<meta property="og:image" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=42142&amp;type=divernet&amp;hash=3da5bab1be299d4ab70ab94ef01d50af"/>
<meta property="og:image:secure_url" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=42142&amp;type=divernet&amp;hash=3da5bab1be299d4ab70ab94ef01d50af"/>
<meta property="og:image:width" content="593"/>
<meta property="og:image:height" content="379"/>
<meta property="og:image:alt" content="The whale shark after its release (CECAM)"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-12-08T12:21:20+00:00"/>
<meta property="article:modified_time" content="2022-12-08T12:21:24+00:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="What’s a whale shark doing in the Med? - Divernet"/>
<meta name="twitter:description" content="The world’s largest fish had never been reported as visiting the Mediterranean Sea until yesterday (8 December) – when a whale shark caught in a tuna trap in"/>
<meta name="twitter:creator" content="@DIVERMAGAZINE"/>
<meta name="twitter:image" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&amp;id=42142&amp;type=divernet&amp;hash=3da5bab1be299d4ab70ab94ef01d50af"/>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://divernet.com/#place","geo":{"@type":"GeoCoordinates","latitude":"51.415480782456235","longitude":" -0.3769093307141514"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=51.415480782456235, -0.3769093307141514","address":{"@type":"PostalAddress","streetAddress":"Suite B, 74 Oldfield Rd","addressLocality":"Hampton","addressRegion":"Hampton","postalCode":"TW12 2HR","addressCountry":"United Kingdom"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://divernet.com/#organization","name":"DIVERNET","url":"https://divernet.com","email":"steve@divernet.com","address":{"@type":"PostalAddress","streetAddress":"Suite B, 74 Oldfield Rd","addressLocality":"Hampton","addressRegion":"Hampton","postalCode":"TW12 2HR","addressCountry":"United Kingdom"},"logo":{"@type":"ImageObject","@id":"https://divernet.com/#logo","url":"https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png","contentUrl":"https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png","caption":"DIVERNET","inLanguage":"en-GB","width":"592","height":"143"},"contactPoint":[{"@type":"ContactPoint","telephone":"+1-437-2395959","contactType":"technical support"}],"location":{"@id":"https://divernet.com/#place"}},{"@type":"WebSite","@id":"https://divernet.com/#website","url":"https://divernet.com","name":"DIVERNET","publisher":{"@id":"https://divernet.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg","url":"https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg","width":"593","height":"379","caption":"The whale shark after its release (CECAM)","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://divernet.com","name":"Divernet"}},{"@type":"ListItem","position":"2","item":{"@id":"https://divernet.com/category/scuba-news/","name":"Scuba News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/","name":"What\u2019s a whale shark doing in the Med?"}}]},{"@type":"WebPage","@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#webpage","url":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/","name":"What\u2019s a whale shark doing in the Med? - Divernet","datePublished":"2022-12-08T12:21:20+00:00","dateModified":"2022-12-08T12:21:24+00:00","isPartOf":{"@id":"https://divernet.com/#website"},"primaryImageOfPage":{"@id":"https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#breadcrumb"}},{"@type":"Person","@id":"https://divernet.com/author/steve/","name":"Steve Weinman","url":"https://divernet.com/author/steve/","image":{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","url":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","caption":"Steve Weinman","inLanguage":"en-GB"},"sameAs":["https://divernet.com/","https://www.facebook.com/DivernetUK","https://twitter.com/DIVERMAGAZINE"],"worksFor":{"@id":"https://divernet.com/#organization"}},{"@type":"NewsArticle","headline":"What\u2019s a whale shark doing in the Med? - Divernet","keywords":"whale shark","datePublished":"2022-12-08T12:21:20+00:00","dateModified":"2022-12-08T12:21:24+00:00","articleSection":"Scuba News","author":{"@id":"https://divernet.com/author/steve/"},"publisher":{"@id":"https://divernet.com/#organization"},"description":"The world\u2019s largest fish had never been reported as visiting the Mediterranean Sea until yesterday (8 December) \u2013 when a whale shark caught in a tuna trap in","copyrightYear":"2022","copyrightHolder":{"@id":"https://divernet.com/#organization"},"name":"What\u2019s a whale shark doing in the Med? - Divernet","@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#richSnippet","isPartOf":{"@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#webpage"},"image":{"@id":"https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="dns-prefetch" href="//plausible.io"/>
<link rel="stylesheet" id="ultimate-post-kit-site-css" href="//divernet.com/wp-content/plugins/ultimate-post-kit-pro/assets/css/ultimate-post-kit-site.css?ver=2.10.0" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="//divernet.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1" media="all"/>
<link rel="stylesheet" id="ideabox-star-rating-block-css" href="//divernet.com/wp-content/plugins/star-rating-block/build/style-index.css?ver=1663420041" media="all"/>
<link rel="stylesheet" id="classic-theme-styles-css" href="//divernet.com/wp-includes/css/classic-themes.min.css?ver=1" media="all"/>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="//divernet.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5.1" media="all"/>
<style id="wpdiscuz-frontend-css-inline-css">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</style>
<link rel="stylesheet" id="wpdiscuz-fa-css" href="//divernet.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5.1" media="all"/>
<link rel="stylesheet" id="wpdiscuz-combo-css-css" href="//divernet.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.1.1" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css-css" href="//divernet.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.1.1" media="all"/>
<link rel="stylesheet" id="hello-elementor-css" href="//divernet.com/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1" media="all"/>
<link rel="stylesheet" id="hello-elementor-theme-style-css" href="//divernet.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1" media="all"/>
<link rel="stylesheet" id="elementor-frontend-css" href="//divernet.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.9.0" media="all"/>
<link rel="stylesheet" id="elementor-post-26400-css" href="//divernet.com/wp-content/uploads/elementor/css/post-26400.css?ver=1670427958" media="all"/>
<link rel="stylesheet" id="elementor-pro-css" href="//divernet.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.9.0" media="all"/>
<link rel="stylesheet" id="elementor-post-40667-css" href="//divernet.com/wp-content/uploads/elementor/css/post-40667.css?ver=1670427958" media="all"/>
<link rel="stylesheet" id="elementor-post-26905-css" href="//divernet.com/wp-content/uploads/elementor/css/post-26905.css?ver=1670427958" media="all"/>
<link rel="stylesheet" id="elementor-post-26918-css" href="//divernet.com/wp-content/uploads/elementor/css/post-26918.css?ver=1670427958" media="all"/>
<script src="//divernet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" id="jquery-core-js"></script>
<script src="//divernet.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js" id="lity-js-js"></script>
<script async="" defer="" data-domain="divernet.com" data-api="https://plausible.io/api/event" src="//plausible.io/js/plausible.outbound-links.js?ver=1.2.4" id="plausible-analytics-js"></script>
<script id="plausible-analytics-js-after">
window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }
</script>
<script id="wpp-json" type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/divernet.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/divernet.com\/wp-json\/wordpress-popular-posts","ID":42141,"token":"d618c67243","lang":0,"debug":0}
</script>
<script src="//divernet.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.1.1" id="wpp-js-js"></script>
<link rel="https://api.w.org/" href="https://divernet.com/wp-json/"/><link rel="alternate" type="application/json" href="https://divernet.com/wp-json/wp/v2/posts/42141"/><link rel="alternate" type="application/json+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fwhats-a-whale-shark-doing-in-the-med%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fwhats-a-whale-shark-doing-in-the-med%2F&amp;format=xml"/>

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:820px; height:100%; max-height:170px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:256px; height:100%; max-height:205px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            

<!-- WPMobile.App -->
<meta name="theme-color" content="c00d0d"/>
<meta name="msapplication-navbutton-color" content="c00d0d"/>
<meta name="apple-mobile-web-app-status-bar-style" content="c00d0d"/>
<!-- / WPMobile.App -->

<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><meta name="‘ir-site-verification-token’" value="‘1608083278’"/>
<meta name="keyword" content="videos"/>

<!-- Meta Pixel Code -->
<script type="text/javascript">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type="text/javascript">
  fbq('init', '534202101648493', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type="text/javascript">
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=534202101648493&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.jpg" sizes="32x32"/>
<link rel="icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.jpg"/>
<meta name="msapplication-TileImage" content="https://divernet.com/wp-content/uploads/2018/03/favicon.jpg"/>
		<style type="text/css"></style>
		<script type="text/javascript"></script>
			<style id="wp-custom-css">
			span#div-gpt-ad-divernet_com-banner-2-0 {
    min-width: 300px!important;
}
.ezoic-ad.banner-2178 {
	min-width:300px!important;}
.advertext{
	font-size:12px;padding-bottom:2px;display:block;text-align:center;line-height:15px}
.rating{font-weight:bolder;text-transform:uppercase;}
.feature strong {
    color: #9f1c1d;
    text-transform: uppercase;
}
svg.svg-inline--fa.fa-star.fa-w-18{color:#a72525;}
.featurehead {background-color: #9f1c1d;
    text-transform: uppercase;
    color: #fff !important;
    font-weight: 900;
    font-size: 18px;
    padding: 0px 10px 0px 10px;
    display: inline-block;
}
.has-drop-cap:not(:focus):first-letter{font-size:3.5em}
div#placement_530292_0{width:100%;}
img.avatar.avatar-42wp-user-avatar.wp-user-avatar-42.alignnone.photo.avatar-default{width:40px;}
#archive img {
    max-width: 100% !important;
    margin: 0px;
}
.orangebg{background-color:#ff9800;text-transform:uppercase;font-weight: 900;font-size: 18px;padding:5px 10px;display:inline-block;}
.bluebg{background-color:#00698d;color:white;text-transform:uppercase;font-weight: 900;font-size: 18px;padding:5px 10px;display:inline-block;}
.redbg{background-color:#c00f0c;text-transform:uppercase;font-weight: 900;font-size: 18px;padding:5px 10px;display:inline-block;color:white;}
.purplebg{background-color:#70039f;text-transform:uppercase;font-weight: 900;font-size: 18px;padding:5px 10px;display:inline-block;color:white;}

html::-webkit-scrollbar-thumb {
    background: #9f1c1d;
	border-radius:20px;
}

html::-webkit-scrollbar-track {
   background:black;
}
html::-webkit-scrollbar {
    width: 16px;
    height: 16px;
}
.blackbg {
    background-color: #333333;
    text-transform: uppercase;
    font-weight: 900;
    font-size: 18px;
    padding: 5px 10px;
    display: inline-block;
    color: white;
}
#wpd-bubble-wrapper{bottom:160px;}
.has-white-color{font-size: 20px;
    font-weight: 500;}
.has-vivid-red-background-color{background-color: #a72525 !important;}
.elementor-kit-26400 h1{text-transform: uppercase;
    font-weight: 900;}
.listen__item--apple {
    background-position: 10px 7px;
    height: 40px;
    width: 162px;
}
.listen__item--spotify {
    background-position: -182px 7px;
    height: 40px;
    width: 106px;
}
.listen__item--google {
    background-position: -468px 7px;
    height: 40px;
    width: 172px;
}
.listen__item {
    background-color: #000;
    background-image: url(https://divernet.com/listen.svg);
    background-repeat: no-repeat;
    background-size: 915px 28px;
    border-radius: 5px;
    float: left;
    margin: 0 10px 10px 0;
    text-indent: -9000px;
    transition: transform .2s;
}		</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">var ezouid = "1";</script><base href="https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 379112;
var ezdomain = 'divernet.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":379112,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"f8b1ccd4-08db-4a08-504f-c70ab57759af","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":164115,"response_time_orig":8,"serverid":"34.238.193.14:24538","state":"VA","t_epoch":1670530512,"template_id":120,"time_on_site_visit":0,"url":"https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/","user_id":0,"word_count":627,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_379112=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["f8b1ccd4-08db-4a08-504f-c70ab57759af", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-42141 single-format-standard wp-custom-logo fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left elementor-default elementor-kit-26400 elementor-page-26918">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"></feFuncR><feFuncG type="table" tableValues="0 0.49803921568627"></feFuncG><feFuncB type="table" tableValues="0 0.49803921568627"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.27843137254902"></feFuncG><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.64705882352941"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.94901960784314"></feFuncG><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.44705882352941 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"></feFuncR><feFuncG type="table" tableValues="0 0.66274509803922"></feFuncG><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg>    <script type="text/javascript">

      function updateConfig() {
        var eventsFilter = "Microdata,SubscribedButtonClick";
        var eventsFilterList = eventsFilter.split(',');
        fbq.instance.pluginConfig.set("534202101648493", 'openbridge',
          {'endpoints':
            [{
              'targetDomain': window.location.href,
              'endpoint': window.location.href + '.open-bridge'
            }],
            'eventsFilter': {
              'eventNames':eventsFilterList,
              'filteringMode':'blocklist'
            }
          }
        );
        fbq.instance.configLoaded("534202101648493");
      }

      window.onload = function() {
        var s = document.createElement('script');
        s.setAttribute('src', "https://divernet.com/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");
        s.setAttribute('onload', 'updateConfig()');
        document.body.appendChild( s );
      }
    </script>
<a class="skip-link screen-reader-text" href="#content">
	Skip to content</a>

		<div data-elementor-type="header" data-elementor-id="40667" class="elementor elementor-40667 elementor-location-header">
						<div class="elementor-element elementor-element-d552bb6 e-con-full e-con" data-id="d552bb6" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-a33dac7 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="a33dac7" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://divernet.com">
							<img width="592" height="143" src="https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png" class="attachment-full size-full wp-image-26386 lazyload" alt="divernet logo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27592%27%20height%3D%27143%27%20viewBox%3D%270%200%20592%20143%27%3E%3Crect%20width%3D%27592%27%20height%3D%27143%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png" data-srcset="https://divernet.com/wp-content/uploads/2021/12/divernet-logo-200x48.png 200w, https://divernet.com/wp-content/uploads/2021/12/divernet-logo-300x72.png 300w, https://divernet.com/wp-content/uploads/2021/12/divernet-logo-400x97.png 400w, https://divernet.com/wp-content/uploads/2021/12/divernet-logo-500x121.png 500w, https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png 592w" data-sizes="auto"/>								</a>
															</div>
				</div>
				</div>
		<div class="elementor-element elementor-element-83c12b1 e-con-full e-con" data-id="83c12b1" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-9ed524d elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="9ed524d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{flex-grow:0;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{flex-grow:0;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-con-inner>.elementor-widget-divider,.e-con>.elementor-widget-divider{width:var(--container-widget-width);--flex-grow:var(--container-widget-flex-grow)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				</div>
		<div class="elementor-element elementor-element-fd0a8f6 e-con-boxed e-con" data-id="fd0a8f6" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;boxed&#34;}">
					<div class="e-con-inner">
		<div class="elementor-element elementor-element-cfd810a e-con-full e-con" data-id="cfd810a" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-0b58813 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0b58813" data-element_type="widget" data-settings="{&#34;layout&#34;:&#34;horizontal&#34;,&#34;submenu_icon&#34;:{&#34;value&#34;:&#34;&lt;svg class=\&#34;e-font-icon-svg e-fas-caret-down\&#34; viewBox=\&#34;0 0 320 512\&#34; xmlns=\&#34;http:\/\/www.w3.org\/2000\/svg\&#34;&gt;&lt;path d=\&#34;M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z\&#34;&gt;&lt;\/path&gt;&lt;\/svg&gt;&#34;,&#34;library&#34;:&#34;fa-solid&#34;},&#34;toggle&#34;:&#34;burger&#34;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://divernet.com/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css"/>			<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-0b58813" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item">Diving</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item">World Dives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item">Medical</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34021"><a href="https://www.scubadivermag.com/product-category/books/" class="elementor-item">Book Shop</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar" viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close" viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></svg>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-0b58813" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item" tabindex="-1">Diving</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item" tabindex="-1">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item" tabindex="-1">World Dives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item" tabindex="-1">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item" tabindex="-1">Medical</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34021"><a href="https://www.scubadivermag.com/product-category/books/" class="elementor-item" tabindex="-1">Book Shop</a></li>
</ul>			</nav>
				</div>
				</div>
				</div>
		<div class="elementor-element elementor-element-632093d e-con-full e-con" data-id="632093d" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-f81b747 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="f81b747" data-element_type="widget" data-settings="{&#34;skin&#34;:&#34;minimal&#34;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://divernet.com/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css"/>		<form class="elementor-search-form" role="search" action="https://divernet.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg></div>						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value=""/>
															</div>
		</form>
				</div>
				</div>
				</div>
					</div>
				</div>
		<div class="elementor-element elementor-element-4c7bcdc e-con-full elementor-hidden-mobile e-con" data-id="4c7bcdc" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-ff25ff1 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="ff25ff1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				</div>
						</div>
				<div data-elementor-type="single-post" data-elementor-id="26918" class="elementor elementor-26918 elementor-location-single post-42141 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-cecam tag-ceuta tag-mediterranean tag-strait-of-gibraltar tag-whale-shark">
						<div class="elementor-element elementor-element-4b54dbc e-con-boxed e-con" data-id="4b54dbc" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;boxed&#34;}">
					<div class="e-con-inner">
		<div class="elementor-element elementor-element-2fa337b e-con-full e-con" data-id="2fa337b" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-63bcf97 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="63bcf97" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h1 class="elementor-heading-title elementor-size-default">What’s a whale shark doing in the Med?</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-8674325 elementor-widget elementor-widget-breadcrumbs" data-id="8674325" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://divernet.com">Divernet</a><span class="separator"> - </span><a href="https://divernet.com/category/scuba-news/">Scuba News</a></p></nav>		</div>
				</div>
				<div class="elementor-element elementor-element-6a69a6d elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6a69a6d" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
										<img width="593" height="379" src="https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg" class="attachment-medium_large size-medium_large wp-image-42142 lazyload" alt="The whale shark after its release (CECAM)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27593%27%20height%3D%27379%27%20viewBox%3D%270%200%20593%20379%27%3E%3Crect%20width%3D%27593%27%20height%3D%27379%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3-300x192.jpg 300w, https://divernet.com/wp-content/uploads/2022/12/Whale-shark-3.jpg 593w" data-sizes="auto"/>											<figcaption class="widget-image-caption wp-caption-text">Diver with the whale shark after its release (CECAM)</figcaption>
										</figure>
									</div>
				</div>
				<div class="elementor-element elementor-element-15d3585 elementor-widget elementor-widget-theme-post-content" data-id="15d3585" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<div class="code-block code-block-1" style="margin: 8px auto; text-align: center; display: block; clear: both;">
<span class="advertext">Advertisements</span><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530003 = window.plc530003 || 0;
document.write('<'+'div id="placement_530003_'+plc530003+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530003, [728,90], 'placement_530003_'+opt.place, opt); }, opt: { place: plc530003++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<p>The world’s largest fish had never been reported as visiting the Mediterranean Sea until yesterday (8 December) – when a whale shark caught in a tuna trap in the Strait of Gibraltar was released by scuba divers.</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->



<p>The surprising rescue operation was led by divers with CECAM (Centre for the Study &amp; Conservation of Marine Animals) based in Ceuta, a Spanish city on the northern tip of Morocco. </p>



<div class="code-block code-block-2 ai-viewport-3" style="margin: 8px auto; text-align: center; display: block; clear: both; padding-bottom: 17px;">
<center><div class="advertisement">Advertisement</div>
<!-- 320x480 Mobile Interstitial [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530292 = window.plc530292 || 0;
document.write('<'+'div id="placement_530292_'+plc530292+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530292, [320,480], 'placement_530292_'+opt.place, opt); }, opt: { place: plc530292++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><div class="advertisement">Advertisement</div></center>
<style>img {width:100%;}div#placement_530292_0{margin-bottom: -6px;}</style></div>
<p>The whale shark, described as measuring 10-12m long, was caught in an <em>almadraba</em>, a traditional fish-net <a href="https://divernet.com/affiliate/gear" title="New Gear Affiliate" class="pretty-link-keyword" rel="nofollow " target="_blank">used</a> in southern Spain and North Africa to catch bluefin tuna, bonito and swordfish. It is usually deployed as the fish migrate from the Atlantic into the Mediterranean to spawn, and again as they return, between February and July. </p><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->



<p><em>Almadraba</em> divers who had gone to check the nets notified CECAM of their unusual discovery which, before the conservationists had taken a boat out to the site, was assumed must be a basking shark. </p>



<p>It took the CECAM and <em>almadabra</em> divers working together almost five hours to free the whale shark. The centre’s president Juan Carlos Rivas told local press that he had dived with the species before in the Maldives and Pacific Mexico, but described his latest unexpected encounter as “impressive, incredible – a unique experience”. </p>



<p>The reprieved whale shark appeared to be in no hurry to leave the divers’ company following the rescue. Because the species stays so close to the surface when feeding, Rivas commented that “it is very strange that it had not been seen before” in the area. </p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->



<p>According to conservation body WWF: “With the exception of the Mediterranean Sea, whale sharks can be found in all temperate and tropical oceans around the world and migrate thousands of miles to different feeding grounds.”</p>



<div style="height:18px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Also on Divernet: <a href="https://divernet.com/scuba-news/whales-shark-rescued-in-arabian-gulf/" data-type="URL" data-id="https://divernet.com/scuba-news/whales-shark-rescued-in-arabian-gulf/" target="_blank" rel="noreferrer noopener">Whale Shark Rescued In Arabian Gulf</a>, <a href="https://divernet.com/scuba-news/whale-rescuing-freediver-spared-fine/" data-type="URL" data-id="https://divernet.com/scuba-news/whale-rescuing-freediver-spared-fine/" target="_blank" rel="noreferrer noopener">Whale-Rescuing Freediver Spared Fine</a>, <a href="https://divernet.com/scuba-news/big-fish-draw-big-spenders/" data-type="URL" data-id="https://divernet.com/scuba-news/big-fish-draw-big-spenders/" target="_blank" rel="noreferrer noopener">Big Fish Draw Big Spenders</a></strong></p>
<!-- AI CONTENT END 1 -->
		</div>
				</div>
				<div class="elementor-element elementor-element-83db224 elementor-align-left elementor-widget elementor-widget-button" data-id="83db224" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://news.google.com/publications/CAAqBwgKMN28swsw6tfKAw?ceid=CA:en&amp;oc=3" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Follow Divernet on Google News</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f6fdcd elementor-widget elementor-widget-shortcode" data-id="0f6fdcd" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope="" itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg" width="100" height="100" alt="Steve Weinman" itemprop="image"/></div><div class="saboxplugin-authorname"><a href="https://divernet.com/author/steve/" class="vcard author"><span class="fn">Steve Weinman</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Steve has been a scuba diver for 30 years and became editor of Diver magazine in 1996, following 10 years with BBC World Service and the 10 before that in motoring journalism.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_self" href="mailto:steve@divernet.com" class="saboxplugin-icon-color"><svg class="sab-user_email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500.7"><rect x="0.2" y="0.3" class="st0" width="500" height="500" fill="#F97E2A"></rect><polygon class="st1" points="500.2 269.8 500.2 500.3 270.3 500.3 115 344.7 220.3 297.9 115 192.2 380.6 150.9 "></polygon><path class="st2" d="M385.1 214.6c2.1-1.7 5.3-0.1 5.3 2.6v112c0 14.5-11.8 26.3-26.3 26.3H136.3c-14.5 0-26.3-11.8-26.3-26.3v-112c0-2.7 3.1-4.3 5.3-2.6 12.3 9.5 28.5 21.6 84.4 62.2 11.6 8.4 31.1 26.2 50.5 26.1 19.6 0.2 39.4-18 50.6-26.1C356.6 236.3 372.9 224.1 385.1 214.6zM250.2 285.4c12.7 0.2 31-16 40.2-22.7 72.7-52.8 78.2-57.4 95-70.5 3.2-2.5 5-6.3 5-10.4v-10.4c0-14.5-11.8-26.3-26.3-26.3H136.3c-14.5 0-26.3 11.8-26.3 26.3v10.4c0 4.1 1.9 7.8 5 10.4 16.8 13.1 22.3 17.7 95 70.5C219.2 269.4 237.5 285.6 250.2 285.4L250.2 285.4z"></path></svg></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ff6d8a elementor-widget elementor-widget-post-info" data-id="0ff6d8a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://divernet.com/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"/>		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-a263d71 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Published: </span>
										December 8, 2022					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-4fa4ac0 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Tags: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://divernet.com/tag/cecam/" class="elementor-post-info__terms-list-item">CECAM</a>, <a href="https://divernet.com/tag/ceuta/" class="elementor-post-info__terms-list-item">Ceuta</a>, <a href="https://divernet.com/tag/mediterranean/" class="elementor-post-info__terms-list-item">Mediterranean</a>, <a href="https://divernet.com/tag/strait-of-gibraltar/" class="elementor-post-info__terms-list-item">Strait of Gibraltar</a>, <a href="https://divernet.com/tag/whale-shark/" class="elementor-post-info__terms-list-item">whale shark</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-44fa056 elementor-widget elementor-widget-shortcode" data-id="44fa056" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
    
    <style type="text/css">
     #mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 form { margin-bottom: 0; }
#mailpoet_form_1 p.mailpoet_form_paragraph.last { margin-bottom: 0px; }
#mailpoet_form_1 h2.mailpoet-heading { margin: -10px 0 10px 0; }
#mailpoet_form_1 strong { color: white; }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 4px;background: #a41515;color: #ffffff;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 40px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_1 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_1 input.parsley-success {color: #00d084}
        #mailpoet_form_1 select.parsley-success {color: #00d084}
        #mailpoet_form_1 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_1 .mailpoet_validate_error {color: #8ed1fc}
        #mailpoet_form_1 input.parsley-error {color: #8ed1fc}
        #mailpoet_form_1 select.parsley-error {color: #8ed1fc}
        #mailpoet_form_1 textarea.textarea.parsley-error {color: #8ed1fc}
        #mailpoet_form_1 .parsley-errors-list {color: #8ed1fc}
        #mailpoet_form_1 .parsley-required {color: #8ed1fc}
        #mailpoet_form_1 .parsley-custom-error-message {color: #8ed1fc}
      #mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background: #a41515;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form target="_self" method="post" action="https://divernet.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate="" data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
      <input type="hidden" name="data[form_id]" value="1"/>
      <input type="hidden" name="token" value="5c12b6e5c9"/>
      <input type="hidden" name="api_version" value="v1"/>
      <input type="hidden" name="endpoint" value="subscribers"/>
      <input type="hidden" name="mailpoet_method" value="subscribe"/>

      <label class="mailpoet_hp_email_label" style="display: none !important;">Please leave this field empty<input type="email" name="data[email]"/></label><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 36px"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">LET’S KEEP IN TOUCH!</span></p>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 20px; line-height: 1"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">Get a weekly roundup of all Divernet news and articles</span> 🤿</p>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_ZTk0ZTFiZjQ3Y2QxX2ZpcnN0X25hbWU=]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_first_name_1" class="mailpoet-screen-reader-text" style="font-size: 20px;line-height: 24px&#34;;font-weight: bold;" data-automation-id="form_first_name_label">What’s your name?</label><input type="text" autocomplete="given-name" class="mailpoet_text" id="form_first_name_1" name="data[form_field_ZTk0ZTFiZjQ3Y2QxX2ZpcnN0X25hbWU=]" title="What’s your name?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_first_name" placeholder="What’s your name?" data-parsley-names="[&#34;Please specify a valid name.&#34;,&#34;Addresses in names are not permitted, please add your name instead.&#34;]"/></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_ZTg3MTk5NWM2ZDRiX2xhc3RfbmFtZQ==]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_last_name_1" class="mailpoet-screen-reader-text" style="font-size: 20px;line-height: 24px&#34;;font-weight: bold;" data-automation-id="form_last_name_label">And your surname?</label><input type="text" autocomplete="family-name" class="mailpoet_text" id="form_last_name_1" name="data[form_field_ZTg3MTk5NWM2ZDRiX2xhc3RfbmFtZQ==]" title="And your surname?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_last_name" placeholder="And your surname?" data-parsley-names="[&#34;Please specify a valid name.&#34;,&#34;Addresses in names are not permitted, please add your name instead.&#34;]"/></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_ZWVjNTI4NGI3NzdjX2VtYWls]"]::placeholder{color:#5b8ba7;opacity: 1;}</style><label for="form_email_1" class="mailpoet-screen-reader-text" style="font-size: 20px;line-height: 24px&#34;;font-weight: bold;" data-automation-id="form_email_label">Email Address <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_ZWVjNTI4NGI3NzdjX2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_email" placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="This value should be a valid email." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph newsletter"><input type="submit" class="mailpoet_submit" value="Keep me posted!" data-automation-id="subscribe-submit-button" data-font-family="Ubuntu" style="width:100%;background-color:#0693e3;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#39;Ubuntu&#39;;font-size:20px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;"/><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 20px;line-height: 24px&#34;;"><p style="font-size:13px;text-align:center;">We don’t spam! Read our <a href="https://divernet.com/privacy-policy/" style="color:white;">privacy policy</a> for more info.</p></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success" style="display:none;">You’ve been successfully subscribed to our newsletter!
        </p>
        <p class="mailpoet_validate_error" style="display:none;">        </p>
      </div>
    </form>
  </div>

  </div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5ebb29 elementor-widget elementor-widget-post-comments" data-id="d5ebb29" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://divernet.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment">new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button"/>
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="12ae039726"/><input type="hidden" name="_wp_http_referer" value="/scuba-news/whats-a-whale-shark-doing-in-the-med/"/>                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false">
                                        <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img src="https://divernet.com/wp-content/uploads/2022/12/avatar.jpg" width="56" height="56" alt="guest" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default"/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Strike" class="ql-strike"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Code Block" class="ql-code-block"></button>
                                <button title="Link" class="ql-link"></button>
                                <button title="Source Code" class="ql-sourcecode" data-wpde_button_name="sourcecode">{}</button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class="wmu-upload-wrap" wpd-tooltip="Attach an image to this comment" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""/>
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"/>
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"/>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8927bece37"/></p><p style="display: none !important;"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="27"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false">
                                        <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img src="https://divernet.com/wp-content/uploads/2022/12/avatar.jpg" width="56" height="56" alt="guest" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default"/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"></button>
                                <button title="Italic" class="ql-italic"></button>
                                <button title="Underline" class="ql-underline"></button>
                                <button title="Strike" class="ql-strike"></button>
                                <button title="Ordered List" class="ql-list" value="ordered"></button>
                                <button title="Unordered List" class="ql-list" value="bullet"></button>
                                <button title="Blockquote" class="ql-blockquote"></button>
                                <button title="Code Block" class="ql-code-block"></button>
                                <button title="Link" class="ql-link"></button>
                                <button title="Source Code" class="ql-sourcecode" data-wpde_button_name="sourcecode">{}</button>
                                <button title="Spoiler" class="ql-spoiler" data-wpde_button_name="spoiler">[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class="wmu-upload-wrap" wpd-tooltip="Attach an image to this comment" wpd-tooltip-position="left"><label class="wmu-add"><i class="far fa-image"></i><input style="display:none;" class="wmu-add-files" type="file" name="wmu_files[]" accept="image/*"/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style="display:none;">
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class="wmu-action-wrap"><div class="wmu-tabs wmu-images-tab wmu-hide"></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""/>
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required="required" aria-required="true" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"/>
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment"/>
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"/>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8927bece37"/></p><p style="display: none !important;"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="65"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class="wpdtc" title="0">0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		</div>
				</div>
				<div class="elementor-element elementor-element-4258f5c elementor-widget elementor-widget-text-editor" data-id="4258f5c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p style="text-align: center;">Popular Divernet Posts</p>						</div>
				</div>
				<div class="elementor-element elementor-element-6bc89c8 elementor-widget elementor-widget-shortcode" data-id="6bc89c8" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<ul class="wpp-grid">
<li><a href="https://divernet.com/scuba-news/youtube-diver-faces-child-rape-charges/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41569-featured-225x135.jpg" width="225" height="135" alt="YouTube’s Jared Leisek of Adventures With Purpose" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/youtube-diver-faces-child-rape-charges/" class="wpp-post-title" target="_self">YouTube diver faces child-rape charges</a></li>
<li><a href="https://divernet.com/scuba-news/dive-pros-flag-up-failings-in-malta-homicide-verdict/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41900-featured-225x135.jpg" width="225" height="135" alt="Mgar Ix-Xini in Malta (Continental Europe)" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/dive-pros-flag-up-failings-in-malta-homicide-verdict/" class="wpp-post-title" target="_self">Dive-pros flag up failings in Malta homicide verdict</a></li>
<li><a href="https://divernet.com/scuba-news/womans-dive-buddy-sentenced-for-involuntary-homicide/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41806-featured-225x135.jpg" width="225" height="135" alt="Christine Gauci" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/womans-dive-buddy-sentenced-for-involuntary-homicide/" class="wpp-post-title" target="_self">Woman’s dive-buddy sentenced for involuntary homicide</a></li>
<li><a href="https://divernet.com/scuba-news/coins-led-divers-to-ancient-roman-shipwreck/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41525-featured-225x135.jpg" width="225" height="135" alt="Roman coin found at the wreck-site (ICUA Zadar)" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/coins-led-divers-to-ancient-roman-shipwreck/" class="wpp-post-title" target="_self">Coins led divers to ancient Roman shipwreck</a></li>
<li><a href="https://divernet.com/scuba-news/deepest-female-scuba-diver-just-added-10m/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41264-featured-225x135.jpg" width="225" height="135" alt="Karen van den Oever prepares to break her own world record" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/deepest-female-scuba-diver-just-added-10m/" class="wpp-post-title" target="_self">Deepest female scuba diver just added 10m</a></li>
<li><a href="https://divernet.com/scuba-diving/4-scuba-divers-who-swear-by-adaptive-teaching/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/42068-featured-225x135.jpg" width="225" height="135" alt="Mike shark (PADI)" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-diving/4-scuba-divers-who-swear-by-adaptive-teaching/" class="wpp-post-title" target="_self">4 scuba divers who swear by adaptive teaching</a></li>
<li><a href="https://divernet.com/world-dives/above-18m-diving-chesil-bank/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/34351-featured-225x135.jpg" width="225" height="135" alt="Chesil Beach" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/world-dives/above-18m-diving-chesil-bank/" class="wpp-post-title" target="_self">Above 18m: Diving Chesil Bank</a></li>
<li><a href="https://divernet.com/scuba-gear/oceanic-turns-apple-watch-ultra-into-dive-computer/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/38286-featured-225x135.jpg" width="225" height="135" alt="Apple Watch Ultra" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-gear/oceanic-turns-apple-watch-ultra-into-dive-computer/" class="wpp-post-title" target="_self">Oceanic+ turns Apple Watch Ultra into dive-computer</a></li>
<li><a href="https://divernet.com/scuba-news/norwegian-wood-lake-shipwreck-intact-after-centuries/" target="_self"><img src="https://divernet.com/wp-content/uploads/wordpress-popular-posts/41981-featured-225x135.jpg" width="225" height="135" alt="Norwegian wood: Sonar image from an AUV showing the wooden frame of a clinker-built mediaeval vessel (FFI / NTNU)" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy"/></a><a href="https://divernet.com/scuba-news/norwegian-wood-lake-shipwreck-intact-after-centuries/" class="wpp-post-title" target="_self">Norwegian wood: lake shipwreck intact after centuries</a></li>

</ul>

<style>/** By default, our grid will fit 
 the entire width of its container (mobile-first approach) */
.wpp-grid {
  margin: 1.35rem 0;
  padding: 0;
}
 
  /** If you're using the 


<ul class="wpp-list">
<li> <a href="https://divernet.com/scuba-diving/4-scuba-divers-who-swear-by-adaptive-teaching/" class="wpp-post-title" target="_self">4 scuba divers who swear by adaptive teaching</a> <span class="wpp-meta post-stats"><span class="wpp-views">496 views</span></span></li>
<li> <a href="https://divernet.com/scuba-news/ghost-gear-was-live-now-shark-divers-face-jail/" class="wpp-post-title" target="_self">‘Ghost-gear’ was live – now shark-divers face jail</a> <span class="wpp-meta post-stats"><span class="wpp-views">115 views</span></span></li>
<li> <a href="https://divernet.com/scuba-gear/dive-like-a-pro-packing-gear-for-a-dive-trip/" class="wpp-post-title" target="_self">Dive Like A Pro: Packing gear for a dive trip</a> <span class="wpp-meta post-stats"><span class="wpp-views">61 views</span></span></li>
<li> <a href="https://divernet.com/scuba-gear/photo-editing-apps/" class="wpp-post-title" target="_self">5 of the best Underwater photo-editing Apps</a> <span class="wpp-meta post-stats"><span class="wpp-views">61 views</span></span></li>
<li> <a href="https://divernet.com/scuba-news/humpback-whales-turn-up-in-south-west/" class="wpp-post-title" target="_self">Humpback whales turn up in South-west</a> <span class="wpp-meta post-stats"><span class="wpp-views">48 views</span></span></li>
<li> <a href="https://divernet.com/scuba-news/womans-dive-buddy-sentenced-for-involuntary-homicide/" class="wpp-post-title" target="_self">Woman’s dive-buddy sentenced for involuntary homicide</a> <span class="wpp-meta post-stats"><span class="wpp-views">46 views</span></span></li>
<li> <a href="https://divernet.com/scuba-news/youtube-diver-faces-child-rape-charges/" class="wpp-post-title" target="_self">YouTube diver faces child-rape charges</a> <span class="wpp-meta post-stats"><span class="wpp-views">45 views</span></span></li>
<li> <a href="https://divernet.com/scuba-news/whats-a-whale-shark-doing-in-the-med/" class="wpp-post-title" target="_self">What’s a whale shark doing in the Med?</a> <span class="wpp-meta post-stats"><span class="wpp-views">44 views</span></span></li>
<li> <a href="https://divernet.com/features/a-60m-dive-in-board-shorts/" class="wpp-post-title" target="_self">A 60m dive in board-shorts</a> <span class="wpp-meta post-stats"><span class="wpp-views">39 views</span></span></li>
<li> <a href="https://divernet.com/scuba-gear/oceanic-turns-apple-watch-ultra-into-dive-computer/" class="wpp-post-title" target="_self">Oceanic+ turns Apple Watch Ultra into dive-computer</a> <span class="wpp-meta post-stats"><span class="wpp-views">31 views</span></span></li>

</ul>
 shortcode
   you may need this to prevent empty paragraphs
   from breaking the grid. If not feel free
   to remove this rule */
  .wpp-grid p:empty {
    display: none;
  }
 
  .wpp-grid li {
    list-style: none;
    margin: 0 0 1.5rem;
    padding: 0;
  }
   
  .wpp-grid li:last-child {
    margin: 0;
  }
   
    .wpp-grid li .wpp-thumbnail {
      display: block;
      width: 100%;
      height: auto;
      border-radius: 5px;
    }
     
    .wpp-post-title {
      display: block;
      margin-top: 0.8em;
      font-size: 1.1rem;
      font-weight: bold;
      line-height: 1.3;
      text-align: center;
    }
 
/** This is where the magic happens: 
 on larger screens our popular posts list 
 will be displayed as a grid. */
 
@media only screen and (min-width: 481px) {
  .wpp-grid {
    display: grid;
    grid-template-columns: 1fr 1fr; /* Two-columns */
    grid-gap: 1.5rem;
  }
 
    .wpp-grid li {
      margin: 0;
    }
}
 
@media only screen and (min-width: 768px) {
  .wpp-grid {
    grid-template-columns: 1fr 1fr 1fr; /* Three-columns */
  }
}</style></div>
				</div>
				</div>
				</div>
		<div class="elementor-element elementor-element-ba86674 e-con-full e-con" data-id="ba86674" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-c1cd144 elementor-widget elementor-widget-html" data-id="c1cd144" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe src="https://tunein.com/embed/player/p2142975/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
<div style="display:block;"><a class="listen__item listen__item--apple" target="_blank" rel="noopener" href="https://podcasts.apple.com/gb/podcast/scuba-diver-magazine/id1648864721">Apple Podcasts</a>
<a class="listen__item listen__item--spotify" target="_blank" rel="noopener" href="https://open.spotify.com/show/6SoI7UWZmg4j3ECmeKlptT">Spotify</a>
<a class="listen__item listen__item--google" target="_blank" rel="noopener" href="https://podcasts.google.com/feed/aHR0cHM6Ly9mZWVkcy5idXp6c3Byb3V0LmNvbS8yMDYwNTgxLnJzcw==">Google Podcasts</a>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-1b084c6 elementor-widget elementor-widget-text-editor" data-id="1b084c6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><strong>Connect With Us</strong></p>						</div>
				</div>
				<div class="elementor-element elementor-element-d351905 elementor-grid-4 elementor-shape-rounded e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="d351905" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.9.0 - 06-12-2022 */
.elementor-widget-social-icons.elementor-grid-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-mobile-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-tablet-0 .elementor-widget-container{line-height:1;font-size:0}.elementor-widget-social-icons:not(.elementor-grid-0):not(.elementor-grid-tablet-0):not(.elementor-grid-mobile-0) .elementor-grid{display:inline-grid}.elementor-widget-social-icons .elementor-grid{grid-column-gap:var(--grid-column-gap,5px);grid-row-gap:var(--grid-row-gap,5px);grid-template-columns:var(--grid-template-columns);justify-content:var(--justify-content,center);justify-items:var(--justify-content,center)}.elementor-icon.elementor-social-icon{font-size:var(--icon-size,25px);line-height:var(--icon-size,25px);width:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)));height:calc(var(--icon-size, 25px) + (2 * var(--icon-padding, .5em)))}.elementor-social-icon{--e-social-icon-icon-color:#fff;display:inline-flex;background-color:#818a91;align-items:center;justify-content:center;text-align:center;cursor:pointer}.elementor-social-icon i{color:var(--e-social-icon-icon-color)}.elementor-social-icon svg{fill:var(--e-social-icon-icon-color)}.elementor-social-icon:last-child{margin:0}.elementor-social-icon:hover{opacity:.9;color:#fff}.elementor-social-icon-android{background-color:#a4c639}.elementor-social-icon-apple{background-color:#999}.elementor-social-icon-behance{background-color:#1769ff}.elementor-social-icon-bitbucket{background-color:#205081}.elementor-social-icon-codepen{background-color:#000}.elementor-social-icon-delicious{background-color:#39f}.elementor-social-icon-deviantart{background-color:#05cc47}.elementor-social-icon-digg{background-color:#005be2}.elementor-social-icon-dribbble{background-color:#ea4c89}.elementor-social-icon-elementor{background-color:#d30c5c}.elementor-social-icon-envelope{background-color:#ea4335}.elementor-social-icon-facebook,.elementor-social-icon-facebook-f{background-color:#3b5998}.elementor-social-icon-flickr{background-color:#0063dc}.elementor-social-icon-foursquare{background-color:#2d5be3}.elementor-social-icon-free-code-camp,.elementor-social-icon-freecodecamp{background-color:#006400}.elementor-social-icon-github{background-color:#333}.elementor-social-icon-gitlab{background-color:#e24329}.elementor-social-icon-globe{background-color:#818a91}.elementor-social-icon-google-plus,.elementor-social-icon-google-plus-g{background-color:#dd4b39}.elementor-social-icon-houzz{background-color:#7ac142}.elementor-social-icon-instagram{background-color:#262626}.elementor-social-icon-jsfiddle{background-color:#487aa2}.elementor-social-icon-link{background-color:#818a91}.elementor-social-icon-linkedin,.elementor-social-icon-linkedin-in{background-color:#0077b5}.elementor-social-icon-medium{background-color:#00ab6b}.elementor-social-icon-meetup{background-color:#ec1c40}.elementor-social-icon-mixcloud{background-color:#273a4b}.elementor-social-icon-odnoklassniki{background-color:#f4731c}.elementor-social-icon-pinterest{background-color:#bd081c}.elementor-social-icon-product-hunt{background-color:#da552f}.elementor-social-icon-reddit{background-color:#ff4500}.elementor-social-icon-rss{background-color:#f26522}.elementor-social-icon-shopping-cart{background-color:#4caf50}.elementor-social-icon-skype{background-color:#00aff0}.elementor-social-icon-slideshare{background-color:#0077b5}.elementor-social-icon-snapchat{background-color:#fffc00}.elementor-social-icon-soundcloud{background-color:#f80}.elementor-social-icon-spotify{background-color:#2ebd59}.elementor-social-icon-stack-overflow{background-color:#fe7a15}.elementor-social-icon-steam{background-color:#00adee}.elementor-social-icon-stumbleupon{background-color:#eb4924}.elementor-social-icon-telegram{background-color:#2ca5e0}.elementor-social-icon-thumb-tack{background-color:#1aa1d8}.elementor-social-icon-tripadvisor{background-color:#589442}.elementor-social-icon-tumblr{background-color:#35465c}.elementor-social-icon-twitch{background-color:#6441a5}.elementor-social-icon-twitter{background-color:#1da1f2}.elementor-social-icon-viber{background-color:#665cac}.elementor-social-icon-vimeo{background-color:#1ab7ea}.elementor-social-icon-vk{background-color:#45668e}.elementor-social-icon-weibo{background-color:#dd2430}.elementor-social-icon-weixin{background-color:#31a918}.elementor-social-icon-whatsapp{background-color:#25d366}.elementor-social-icon-wordpress{background-color:#21759b}.elementor-social-icon-xing{background-color:#026466}.elementor-social-icon-yelp{background-color:#af0606}.elementor-social-icon-youtube{background-color:#cd201f}.elementor-social-icon-500px{background-color:#0099e5}.elementor-shape-rounded .elementor-icon.elementor-social-icon{border-radius:10%}.elementor-shape-circle .elementor-icon.elementor-social-icon{border-radius:50%}</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a4ea3fd" href="https://www.facebook.com/DivernetUK/" target="_blank" rel="nofollow">
						<span class="elementor-screen-only">Facebook</span>
						<svg class="e-font-icon-svg e-fab-facebook" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-39a9017" href="https://twitter.com/DIVERMAGAZINE" target="_blank" rel="nofollow">
						<span class="elementor-screen-only">Twitter</span>
						<svg class="e-font-icon-svg e-fab-twitter" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-88480dc" href="https://www.instagram.com/diver_magazine/" target="_blank" rel="nofollow">
						<span class="elementor-screen-only">Instagram</span>
						<svg class="e-font-icon-svg e-fab-instagram" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-16622b1" href="https://www.youtube.com/scubadivermagazine" target="_blank" rel="nofollow">
						<span class="elementor-screen-only">Youtube</span>
						<svg class="e-font-icon-svg e-fab-youtube" viewBox="0 0 576 512" xmlns="http://www.w3.org/2000/svg"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a669779 elementor-widget elementor-widget-shortcode" data-id="a669779" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="code-block code-block-3" style="margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;">
<span class="advertext">Advertisements</span>
<!-- Half Page 300x600 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc387190 = window.plc387190 || 0;
document.write('<'+'div id="placement_387190_'+plc387190+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 387190, [300,600], 'placement_387190_'+opt.place, opt); }, opt: { place: plc387190++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
				</div>
				</div>
				</div>
					</div>
				</div>
						</div>
				<div data-elementor-type="footer" data-elementor-id="26905" class="elementor elementor-26905 elementor-location-footer">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4429577 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4429577" data-element_type="section" data-settings="{&#34;background_background&#34;:&#34;classic&#34;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-865b186" data-id="865b186" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ea8f2c5 elementor-widget elementor-widget-image" data-id="ea8f2c5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://divernet.com/">
							<img width="220" height="41" src="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png" class="attachment-full size-full wp-image-26907 lazyload" alt="divernet footer logo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27220%27%20height%3D%2741%27%20viewBox%3D%270%200%20220%2041%27%3E%3Crect%20width%3D%27220%27%20height%3D%2741%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png" data-srcset="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo-200x37.png 200w, https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png 220w" data-sizes="auto"/>								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-8219094 elementor-widget elementor-widget-text-editor" data-id="8219094" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Unattributed pictures on this site are the copyright of the photographer.<br/><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://divernet.com/contact/">Contact DIVER Magazine</a></span> for details.</p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
		<div class="elementor-element elementor-element-1971093 e-con-boxed e-con" data-id="1971093" data-element_type="container" data-settings="{&#34;background_background&#34;:&#34;classic&#34;,&#34;content_width&#34;:&#34;boxed&#34;}">
					<div class="e-con-inner">
		<div class="elementor-element elementor-element-a0239ad e-con-full e-con" data-id="a0239ad" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-5931c33 elementor-widget elementor-widget-text-editor" data-id="5931c33" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							Copyright 2022 <span style="color: #ffffff;"><a style="color: #ffffff;" title="Rork Media Limited" href="https://www.rorkmedia.com/" target="_blank" rel="noopener">Rork Media Limited</a>. All rights reserved.</span>						</div>
				</div>
				</div>
		<div class="elementor-element elementor-element-5518d5d e-con-full e-con" data-id="5518d5d" data-element_type="container" data-settings="{&#34;content_width&#34;:&#34;full&#34;}">
				<div class="elementor-element elementor-element-b87b75c elementor-widget elementor-widget-text-editor" data-id="b87b75c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<span style="color: #ffffff;"><a style="color: #ffffff;" href="https://divernet.com/about-us/">ABOUT</a> – <a style="color: #ffffff;" href="https://divernet.com/contact/">CONTACT</a></span>						</div>
				</div>
				</div>
					</div>
				</div>
						</div>
		
<a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity="">wpDiscuz</a><div id="wpdUserContentInfo" style="overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;" class="lity-hide"></div><div id="wpd-bubble-wrapper"><span id="wpd-bubble-all-comments-count" style="display:none;" title="0">0</span><div id="wpd-bubble-count"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-count-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-count-second" d="M0 0h24v24H0z"></path></svg><span class="wpd-new-comments-count">0</span></div><div id="wpd-bubble"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-plus-first" d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path class="wpd-bubble-plus-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-add-message">Would love your thoughts, please comment.<span id="wpd-bubble-add-message-close"><a href="#">x</a></span></div></div><div id="wpd-bubble-notification"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="wpd-bubble-notification-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-notification-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-notification-message"><div id="wpd-bubble-author"><div><span id="wpd-bubble-author-avatar"></span><span id="wpd-bubble-author-name"></span><span id="wpd-bubble-comment-date">(<span class="wpd-bubble-spans"></span>)</span></div><span id="wpd-bubble-comment-close"><a href="#">x</a></span></div><div id="wpd-bubble-comment"><span id="wpd-bubble-comment-text"></span><span id="wpd-bubble-comment-reply-link">| <a href="#">Reply</a></span></div></div></div></div><div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"/></div>	<span class="wpappninja wpmobileapp" style="display:none"></span>
    <script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>    <!-- Meta Pixel Event Code -->
    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id="fb-pxl-ajax-code"></div><style type="text/css">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</style><link rel="stylesheet" id="fusion-dynamic-css-css" href="//divernet.com/wp-content/uploads/fusion-styles/f57768b259a93178672efb365c276892.min.css?ver=3.4.2" media="all"/>
<link rel="stylesheet" id="mailpoet_public-css" href="//divernet.com/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.22bcab70.css?ver=6.1.1" media="all"/>
<script id="jshowoff-adrotate-js-extra">
var impression_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="//divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js" id="jshowoff-adrotate-js"></script>
<script id="clicktrack-adrotate-js-extra">
var click_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="//divernet.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js" id="clicktrack-adrotate-js"></script>
<script id="wpdiscuz-combo-js-js-extra">
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"74472a80b01de432bf3581b8dfe9fd1d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5.1","wc_post_id":"42141","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/divernet.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/divernet.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"d618c67243","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id="wpdiscuz-combo-js-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src="//divernet.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5.1" id="wpdiscuz-combo-js-js"></script>
<script src="//divernet.com/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0" id="hello-theme-frontend-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1" id="smartmenus-js"></script>
<script id="mailpoet_public-js-extra">
var MailPoetForm = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script>
<script src="//divernet.com/wp-content/plugins/mailpoet/assets/dist/js/public.js?ver=3.103.1" id="mailpoet_public-js"></script>
<script id="mailpoet_public-js-after">
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script defer="" src="//divernet.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669919690" id="akismet-frontend-js"></script>
<script src="//divernet.com/wp-content/uploads/fusion-scripts/fa39ccfe5e56a3c2a03bea33b1298561.min.js?ver=3.4.2" id="fusion-scripts-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.9.0" id="elementor-pro-webpack-runtime-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.9.0" id="elementor-webpack-runtime-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.9.0" id="elementor-frontend-modules-js"></script>
<script src="//divernet.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script src="//divernet.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script src="//divernet.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js"></script>
<script src="//divernet.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js"></script>
<script id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id="elementor-pro-frontend-js-before">
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"2157f2bac5","urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/divernet.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src="//divernet.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.9.0" id="elementor-pro-frontend-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2" id="elementor-waypoints-js"></script>
<script src="//divernet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2" id="jquery-ui-core-js"></script>
<script id="elementor-frontend-js-before">
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.9.0","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"container":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"kit-elements-defaults":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":42141,"title":"What%E2%80%99s%20a%20whale%20shark%20doing%20in%20the%20Med%3F%20-%20Divernet","excerpt":"","featuredImage":"https:\/\/divernet.com\/wp-content\/uploads\/2022\/12\/Whale-shark-3.jpg"}};
</script>
<script src="//divernet.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.9.0" id="elementor-frontend-js"></script>
<script src="//divernet.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.9.0" id="pro-elements-handlers-js"></script>
<script id="ultimate-post-kit-site-js-extra">
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"21c0da7b0b","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script>
<script src="//divernet.com/wp-content/plugins/ultimate-post-kit-pro/assets/js/ultimate-post-kit-site.min.js?ver=2.10.0" id="ultimate-post-kit-site-js"></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://divernet.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
				<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = '';
	var textAndroid = 'In Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=';

	var packageIOS = '';
	var textIOS = 'In App Store';
	var linkIOS = 'https://itunes.apple.com/app/id';
	</script>	<style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: c00d0d;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: c00d0d;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
	
	<div id="wpappninja_banner">
		<div class="wpappninja_banner_close" onclick="document.cookie = &#39;wpappninja_disable_banner=true;expires=Sat, 07 Jan 2023 20:05:29 +0000;path=/&#39;;document.getElementById(&#39;wpappninja_banner&#39;).style.display = &#39;none&#39;;document.body.style.marginTop = &#39;0px&#39;;" src="https://divernet.com/wp-content/plugins/wpappninja/assets/images/close_icon.png">
			✕
		</div>
		<div class="wpappninja_banner_logo">
			<img src="https://divernet.com/wp-content/uploads/2022/12/Rork-Media-Icon.png" width="48" height="48"/>
		</div>
		<div class="wpappninja_banner_text">
			<b>Divernet</b><br/><br/>
			<span>FREE<br/></span>
			<span id="wpmobile_banner_text"></span>
		</div>
		<div class="wpappninja_banner_click">
			VIEW		</div>
	</div>
	
	<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
	
	




<!--[selectrongo:video:done]--><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="divernet_com",_audins_did=379112;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.divernet_com,DomainId.379112" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html><!-- plugin=object-cache-pro client=phpredis metric#hits=6246 metric#misses=18 metric#hit-ratio=99.7 metric#bytes=1760421 metric#prefetches=162 metric#store-reads=26 metric#store-writes=2 metric#store-hits=175 metric#store-misses=10 metric#sql-queries=33 metric#ms-total=780.12 metric#ms-cache=12.46 metric#ms-cache-median=0.22 metric#ms-cache-ratio=1.6 -->