<!doctype html>
<html lang="en-GB" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Divers confirm Galapagos diesel spill stemmed - Divernet</title><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzI.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxK.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc4.woff2" crossorigin><style id="wpr-usedcss">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CAbril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /></noscript>
<meta name="description" content="Scuba divers have inspected a tourist vessel that sank in Galapagos on Saturday (23 April) and confirmed that diesel fuel is no longer escaping from its" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Divers confirm Galapagos diesel spill stemmed - Divernet" />
<meta property="og:description" content="Scuba divers have inspected a tourist vessel that sank in Galapagos on Saturday (23 April) and confirmed that diesel fuel is no longer escaping from its" />
<meta property="og:url" content="https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/" />
<meta property="og:site_name" content="Divernet" />
<meta property="article:author" content="https://www.facebook.com/DivernetUK" />
<meta property="article:tag" content="Albatros" />
<meta property="article:tag" content="diesel spillage" />
<meta property="article:tag" content="Directorate of the Galapagos National Park" />
<meta property="article:tag" content="Galapagos fuel spill" />
<meta property="article:tag" content="scuba divers" />
<meta property="article:section" content="Scuba News" />
<meta property="og:updated_time" content="2022-04-25T12:04:24+01:00" />
<meta property="og:image" content="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg" />
<meta property="og:image:secure_url" content="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Divers prepare to check Galapagos wreck" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-25T12:03:57+01:00" />
<meta property="article:modified_time" content="2022-04-25T12:04:24+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Divers confirm Galapagos diesel spill stemmed - Divernet" />
<meta name="twitter:description" content="Scuba divers have inspected a tourist vessel that sank in Galapagos on Saturday (23 April) and confirmed that diesel fuel is no longer escaping from its" />
<meta name="twitter:creator" content="@DIVERMAGAZINE" />
<meta name="twitter:image" content="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://divernet.com/#organization","name":"DIVERNET","url":"https://divernet.com","logo":{"@type":"ImageObject","@id":"https://divernet.com/#logo","url":"https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png","caption":"DIVERNET","inLanguage":"en-GB","width":"592","height":"143"}},{"@type":"WebSite","@id":"https://divernet.com/#website","url":"https://divernet.com","name":"DIVERNET","publisher":{"@id":"https://divernet.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg","url":"https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg","width":"960","height":"720","caption":"Divers prepare to check Galapagos wreck","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://divernet.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://divernet.com/category/scuba-news/","name":"Scuba News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/","name":"Divers confirm Galapagos diesel spill stemmed"}}]},{"@type":"Person","@id":"https://divernet.com/author/steve/","name":"Steve Weinman","url":"https://divernet.com/author/steve/","image":{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","url":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","caption":"Steve Weinman","inLanguage":"en-GB"},"sameAs":["https://divernet.com/","https://www.facebook.com/DivernetUK","https://twitter.com/DIVERMAGAZINE"],"worksFor":{"@id":"https://divernet.com/#organization"}},{"@type":"WebPage","@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#webpage","url":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/","name":"Divers confirm Galapagos diesel spill stemmed - Divernet","datePublished":"2022-04-25T12:03:57+01:00","dateModified":"2022-04-25T12:04:24+01:00","author":{"@id":"https://divernet.com/author/steve/"},"isPartOf":{"@id":"https://divernet.com/#website"},"primaryImageOfPage":{"@id":"https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#breadcrumb"}},{"@type":"NewsArticle","headline":"Divers confirm Galapagos diesel spill stemmed - Divernet","keywords":"Galapagos","datePublished":"2022-04-25T12:03:57+01:00","dateModified":"2022-04-25T12:04:24+01:00","author":{"@id":"https://divernet.com/author/steve/"},"publisher":{"@id":"https://divernet.com/#organization"},"description":"Scuba divers have inspected a tourist vessel that sank in Galapagos on Saturday (23 April) and confirmed that diesel fuel is no longer escaping from its","copyrightYear":"2022","copyrightHolder":{"@id":"https://divernet.com/#organization"},"name":"Divers confirm Galapagos diesel spill stemmed - Divernet","@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#richSnippet","isPartOf":{"@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#webpage"},"image":{"@id":"https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ads.scubadivermag.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//connect.facebook.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Feed" href="https://divernet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Comments Feed" href="https://divernet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Divers confirm Galapagos diesel spill stemmed Comments Feed" href="https://divernet.com/scuba-news/divers-say-galapagos-diesel-spill-stemmed/feed/" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://divernet.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js' defer></script>
<link rel="https://api.w.org/" href="https://divernet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://divernet.com/wp-json/wp/v2/posts/31047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://divernet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://divernet.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://divernet.com/?p=31047' />
<link rel="alternate" type="application/json+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fdivers-say-galapagos-diesel-spill-stemmed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fdivers-say-galapagos-diesel-spill-stemmed%2F&#038;format=xml" />




<script data-service="facebook" data-category="marketing" type="text/plain">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script data-service="facebook" data-category="marketing" type="text/plain">
  fbq('init', '534202101648493', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script data-service="facebook" data-category="marketing" type="text/plain">
  fbq('track', 'PageView', []);
</script>

<noscript>
<div><img class="cmplz-placeholder-element cmplz-image" data-category="marketing" data-service="general" data-src-cmplz="https://www.facebook.com/tr?id=534202101648493&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="fbpx"
 src="https://divernet.com/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/default-minimal.jpg"  /></div>
</noscript>

<link rel="icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.png" sizes="32x32" />
<link rel="icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://divernet.com/wp-content/uploads/2018/03/favicon.png" />
<meta name="msapplication-TileImage" content="https://divernet.com/wp-content/uploads/2018/03/favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-cmplz=1 class="post-template-default single single-post postid-31047 single-format-standard wp-custom-logo fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left dont-animate elementor-default elementor-kit-26400 elementor-page-26918">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div data-elementor-type="header" data-elementor-id="26418" class="elementor elementor-26418 elementor-location-header">
<section class="elementor-section elementor-top-section elementor-element elementor-element-900dead elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="900dead" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b7b564" data-id="0b7b564" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-1f4af50 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="1f4af50" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<a href="https://divernet.com">
<img width="592" height="143" src="https://divernet.com/wp-content/uploads/2022/04/divernet-logo.webp" class="attachment-full size-full lazyload" alt="Divernet logo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27592%27%20height%3D%27143%27%20viewBox%3D%270%200%20592%20143%27%3E%3Crect%20width%3D%27592%27%20height%3D%27143%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/divernet-logo.webp" data-srcset="https://divernet.com/wp-content/uploads/2022/04/divernet-logo-300x72.webp 300w, https://divernet.com/wp-content/uploads/2022/04/divernet-logo.webp 592w" data-sizes="auto" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-26911 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="26911" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-612bebf elementor-widget__width-auto elementor-nav-menu--stretch elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="612bebf" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-612bebf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item">Diving</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item">World Dives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item">Medical</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-612bebf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item" tabindex="-1">Diving</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item" tabindex="-1">Gear</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item" tabindex="-1">World Dives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item" tabindex="-1">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item" tabindex="-1">Medical</a></li>
</ul> </nav>
</div>
</div>
<div class="elementor-element elementor-element-68221fc elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="68221fc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://divernet.com" method="get">
<div class="elementor-search-form__toggle">
<div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search" /></svg></div> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<svg aria-hidden="true" class="e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-89dd056 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="89dd056" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1bd98f7 elementor-widget elementor-widget-html" data-id="1bd98f7" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<script>
    _tfa.push({notify: 'event', name: 'view_content', id: 1223340});
</script>

</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;padding:10px;'>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530003 = window.plc530003 || 0;
document.write('<'+'div id="placement_530003_'+plc530003+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530003, [728,90], 'placement_530003_'+opt.place, opt); }, opt: { place: plc530003++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<div data-elementor-type="single-post" data-elementor-id="26918" class="elementor elementor-26918 elementor-location-single post-31047 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-albatros tag-diesel-spillage tag-directorate-of-the-galapagos-national-park tag-galapagos-fuel-spill tag-scuba-divers">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2ae4bd2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ae4bd2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-91327df" data-id="91327df" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-20f31b7 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="20f31b7" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Divers confirm Galapagos diesel spill stemmed</h1> </div>
</div>
<div class="elementor-element elementor-element-ef768dc elementor-widget elementor-widget-breadcrumbs" data-id="ef768dc" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://divernet.com">Home</a><span class="separator"> - </span><a href="https://divernet.com/category/scuba-news/">Scuba News</a><span class="separator"> - </span><span class="last">Divers confirm Galapagos diesel spill stemmed</span></p></nav> </div>
</div>
<div class="elementor-element elementor-element-a584f74 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a584f74" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<figure class="wp-caption">
<img width="960" height="720" src="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg" class="attachment-full size-full lazyload" alt="Divers prepare to check Galapagos wreck" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27960%27%20height%3D%27720%27%20viewBox%3D%270%200%20960%20720%27%3E%3Crect%20width%3D%27960%27%20height%3D%27720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n-300x225.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n-768x576.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/279219651_358442756324467_6687417036668714004_n.jpg 960w" data-sizes="auto" /> <figcaption class="widget-image-caption wp-caption-text">Divers prepare to check the Albatros wreck (DPNG)</figcaption>
</figure>
</div>
</div>
<div class="elementor-element elementor-element-8221824 elementor-widget elementor-widget-theme-post-content" data-id="8221824" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p>Scuba divers have inspected a tourist vessel that sank in Galapagos on Saturday (23 April) and confirmed that diesel fuel is no longer escaping from its tanks. The spillage from a pipe fractured in the sinking had raised fears of contamination at the World Heritage Site.</p>
<p>Four crew, the only people on board at the time, are understood to have escaped unharmed from the <em>Albatros</em> when it sank in Academia Bay, the natural harbour of the town of Puerto Ayora on Santa Cruz island. </p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<div style="padding: 15px 0px;">
<div class="advertisement">Advertisement</div>
<div class="divad2">
<div class="divad3">
<div class="divad4">

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530292 = window.plc530292 || 0;
document.write('<'+'div id="placement_530292_'+plc530292+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530292, [600,480], 'placement_530292_'+opt.place, opt); }, opt: { place: plc530292++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></div><div class="advertisement">Advertisement</div></div>
</div>
<p>Initial reports described the vessel as a scuba-diving boat, although long-established Albatros Tours & Dive Resort, which is based in Puerto Ayora, confirmed to <strong>Divernet</strong> that its own dive-boat <em>Galapagos Diver</em> was unconnected with the incident. </p>
<p>An underwater photograph issued by the Directorate of the Galapagos National Park (DPNG), part of Ecuador’s environment ministry, appeared to show a small vessel, although the directorate had stated that it had been carrying some 9000 litres of fuel. It said that its rangers had taken immediate action to protect the marine eco-system by deploying floating barriers, oil-absorbent materials and biodegradable dispersants to contain the spillage. </p>
<p>The DPNG had worked alongside the municipal authorities, experts from state oil company Petroecuador, tourist operators and local volunteers following the sinking.</p>
<figure class="wp-block-image size-full is-style-default"><img width="960" height="699" src="https://divernet.com/wp-content/uploads/2022/04/279144535_357691286399614_3655274740689599417_n.jpg" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/279144535_357691286399614_3655274740689599417_n.jpg" alt="The initial slick " class="lazyload wp-image-31057" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27960%27%20height%3D%27699%27%20viewBox%3D%270%200%20960%20699%27%3E%3Crect%20width%3D%27960%27%20height%3D%27699%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://divernet.com/wp-content/uploads/2022/04/279144535_357691286399614_3655274740689599417_n-300x218.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/279144535_357691286399614_3655274740689599417_n-768x559.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/279144535_357691286399614_3655274740689599417_n.jpg 960w" data-sizes="auto" data-orig-sizes="(max-width: 960px) 100vw, 960px" title="Divers confirm Galapagos diesel spill stemmed 1"><figcaption>Fuel slick at the site following the sinking (DPNG)</figcaption></figure>
<figure class="wp-block-image size-full is-style-default"><img width="960" height="720" src="https://divernet.com/wp-content/uploads/2022/04/279190868_358442892991120_6231995885962416553_n.jpg" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/279190868_358442892991120_6231995885962416553_n.jpg" alt="Diver on the wreck" class="lazyload wp-image-31051" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27960%27%20height%3D%27720%27%20viewBox%3D%270%200%20960%20720%27%3E%3Crect%20width%3D%27960%27%20height%3D%27720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://divernet.com/wp-content/uploads/2022/04/279190868_358442892991120_6231995885962416553_n-300x225.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/279190868_358442892991120_6231995885962416553_n-768x576.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/279190868_358442892991120_6231995885962416553_n.jpg 960w" data-sizes="auto" data-orig-sizes="(max-width: 960px) 100vw, 960px" title="Divers confirm Galapagos diesel spill stemmed 2"><figcaption>A diver on the wreck (DPNG)</figcaption></figure>
<figure class="wp-block-image size-full is-style-default"><img width="960" height="720" src="https://divernet.com/wp-content/uploads/2022/04/279173673_358442582991151_4458440891856391881_n.jpg" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/279173673_358442582991151_4458440891856391881_n.jpg" alt="Cordon around wreck site" class="lazyload wp-image-31050" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27960%27%20height%3D%27720%27%20viewBox%3D%270%200%20960%20720%27%3E%3Crect%20width%3D%27960%27%20height%3D%27720%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-srcset="https://divernet.com/wp-content/uploads/2022/04/279173673_358442582991151_4458440891856391881_n-300x225.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/279173673_358442582991151_4458440891856391881_n-768x576.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/279173673_358442582991151_4458440891856391881_n.jpg 960w" data-sizes="auto" data-orig-sizes="(max-width: 960px) 100vw, 960px" title="Divers confirm Galapagos diesel spill stemmed 3"><figcaption>Diver in the containment area (DPNG)</figcaption></figure>
<p>The vessel’s owner has already begun an underwater clean-up of the wreck using its own divers, sealing the hole through which the diesel was escaping and starting to remove the remaining fuel. Two DPNG divers who surveyed the wreck have confirmed that fuel is no longer escaping but that contaminated debris remained scattered around the site. </p>
<p>A number of beaches around the bay were closed to recreational users over the weekend as a precaution, as drone footage indicated that tidal movement could disperse the initial slick. </p>
<p>A clean-up was carried out on nearby Germans beach by the municipal authority with the aid of the fire service, army and local volunteers. Park rangers have so far found no signs of the spill having affected the bay’s marine life. </p>
<p>Under Galapagos’s strict environmental regulations the wreck has to be raised and removed once arrangements have been made with the insurers. Meanwhile warning marker buoys have been placed to keep other vessels clear of the site. </p>
<p>The last significant fuel spillage in Galapagos occurred in 2001, when an oil tanker ran aground on San Cristobal and lost some 600,000 litres of the 800 tonnes of diesel fuel it was carrying. Also off San Cristobal, in December 2019 a sinking barge spilled 2700 litres of diesel.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman-394x248.jpg" width="100" height="63" alt="Steve Weinman" class="lazyload avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Divers confirm Galapagos diesel spill stemmed 4" data-lazy-src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27100%27%20height%3D%2763%27%20viewBox%3D%270%200%20100%2063%27%3E%3Crect%20width%3D%27100%27%20height%3D%2763%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E"><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27100%27%20height%3D%2763%27%20viewBox%3D%270%200%20100%2063%27%3E%3Crect%20width%3D%27100%27%20height%3D%2763%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman-394x248.jpg" width="100" height="63" alt="Steve Weinman" class="lazyload avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Divers confirm Galapagos diesel spill stemmed 4"></noscript></div><div class="saboxplugin-authorname"><a href="https://divernet.com/author/steve/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Steve Weinman</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Steve has been a scuba diver for 30 years and became editor of Diver magazine in 1996, following 10 years with BBC World Service and the 10 before that in motoring journalism.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_self" href="mailto:&#115;t&#101;&#118;e&#064;d&#105;ver&#110;e&#116;&#046;c&#111;&#109;" aria-label="User email" rel="nofollow noopener" class="saboxplugin-icon-color"><svg class="sab-user_email" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 500 500.7"><rect x="0.2" y="0.3" class="st0" width="500" height="500" fill="#F97E2A" /><polygon class="st1" points="500.2 269.8 500.2 500.3 270.3 500.3 115 344.7 220.3 297.9 115 192.2 380.6 150.9 " /><path class="st2" d="M385.1 214.6c2.1-1.7 5.3-0.1 5.3 2.6v112c0 14.5-11.8 26.3-26.3 26.3H136.3c-14.5 0-26.3-11.8-26.3-26.3v-112c0-2.7 3.1-4.3 5.3-2.6 12.3 9.5 28.5 21.6 84.4 62.2 11.6 8.4 31.1 26.2 50.5 26.1 19.6 0.2 39.4-18 50.6-26.1C356.6 236.3 372.9 224.1 385.1 214.6zM250.2 285.4c12.7 0.2 31-16 40.2-22.7 72.7-52.8 78.2-57.4 95-70.5 3.2-2.5 5-6.3 5-10.4v-10.4c0-14.5-11.8-26.3-26.3-26.3H136.3c-14.5 0-26.3 11.8-26.3 26.3v10.4c0 4.1 1.9 7.8 5 10.4 16.8 13.1 22.3 17.7 95 70.5C219.2 269.4 237.5 285.6 250.2 285.4L250.2 285.4z" /></svg></span></a></div></div></div>
</div>
</div>
<div class="elementor-element elementor-element-9bf4d70 elementor-align-left elementor-widget elementor-widget-button" data-id="9bf4d70" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://news.google.com/publications/CAAqBwgKMN28swsw6tfKAw?ceid=CA:en&#038;oc=3" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Follow Divernet on Google News</span>
</span>
</a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5cf4f88 elementor-widget elementor-widget-post-info" data-id="5cf4f88" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-658a53b elementor-inline-item" itemprop="datePublished">
<a href="https://divernet.com/2022/04/25/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
<span class="elementor-post-info__item-prefix">Published:</span>
April 25, 2022 </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-76ded07 elementor-widget elementor-widget-shortcode" data-id="76ded07" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<div class="
    mailpoet_form_popup_overlay
      "></div>
<div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
<form target="_self" method="post" action="https://divernet.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="1" />
<input type="hidden" name="token" value="4ec963e9c6" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]" /></label><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 36px"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">LET’S KEEP IN TOUCH!</span></p>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 20px; line-height: 1"><span style="font-family: Concert One" data-font="Concert One" class="mailpoet-has-font">Get a weekly roundup of all Divernet news and articles</span> 🤿</p>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZTk0ZTFiZjQ3Y2QxX2ZpcnN0X25hbWU=]" title="What’s your name?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#039;Ubuntu&#039;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_first_name" placeholder="What’s your name?" data-parsley-names='[&quot;Please specify a valid name.&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><input type="text" class="mailpoet_text" name="data[form_field_ZTg3MTk5NWM2ZDRiX2xhc3RfbmFtZQ==]" title="And your surname?" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#039;Ubuntu&#039;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_last_name" placeholder="And your surname?" data-parsley-names='[&quot;Please specify a valid name.&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div>
<div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_ZWVjNTI4NGI3NzdjX2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#039;Ubuntu&#039;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_email" placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required." /></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Keep me posted!" data-automation-id="subscribe-submit-button" data-font-family='Ubuntu' style="width:100%;background-color:#0693e3;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin: 0 auto 0 0;font-family:&#039;Ubuntu&#039;;font-size:20px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<div class="mailpoet_paragraph " style="font-size: 20px;line-height: 24px&quot;;"><p style="font-size:13px;text-align:center;">We don’t spam! Read our <a href="https://divernet.com/privacy-policy/" style="color:white;">privacy policy</a> for more info.</p></div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">You’ve been successfully subscribed to our newsletter!
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a79b4e0 elementor-widget elementor-widget-post-comments" data-id="a79b4e0" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div id="reply-title" style="font-size: 25px;">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scuba-news/divers-say-galapagos-diesel-spill-stemmed/#respond" style="display:none;">Cancel reply</a></small></div><form action="https://divernet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Yes, add me to your mailing list.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="983e3165a3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="16" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
</div>
<div class="elementor-element elementor-element-9a0b980 elementor-widget elementor-widget-text-editor" data-id="9a0b980" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;">Related Divernet Posts</p> </div>
</div>
<div class="elementor-element elementor-element-a8082be elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="a8082be" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-30984 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-diving category-features tag-books-for-divers tag-diving-books tag-scuba-books">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-diving/6-new-books-for-divers/">
<div class="elementor-post__thumbnail"><img width="195" height="300" src="https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-195x300.jpg" class="attachment-medium size-medium lazyload" alt="Commando book" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-195x300.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-195x300.jpg 195w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-664x1024.jpg 664w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-768x1184.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-996x1536.jpg 996w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls.jpg 1038w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-1320x2036.jpg 1320w, https://divernet.com/wp-content/uploads/2022/04/Commando-by-Monty-Halls-1328x2048.jpg 1328w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/scuba-diving/6-new-books-for-divers/">
6 New Books for Divers </a>
</p>
<div class="elementor-post__excerpt">
<p>* Commando, by Monty Halls * Diving Through The Decades, by Erich Hanauer Advertisement Advertisement * Deep Control, by Mike Seares * Stolen Sommer, by</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-31030 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-black-sea-fleet-flagship tag-moskva tag-ukraine-shipwreck">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/ukraine-trolls-russia-with-new-shipwreck-claim/">
<div class="elementor-post__thumbnail"><img width="300" height="163" src="https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-300x163.jpg" class="attachment-medium size-medium lazyload" alt="Moskva warship sinking in Black Sea" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-300x163.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-300x163.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-768x416.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-1024x555.jpg 1024w, https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-1320x716.jpg 1320w, https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking-1536x833.jpg 1536w, https://divernet.com/wp-content/uploads/2022/04/Moskva-sinking.jpg 1600w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/scuba-news/ukraine-trolls-russia-with-new-shipwreck-claim/">
Ukraine ‘trolls’ Russia with new shipwreck claim </a>
</p>
<div class="elementor-post__excerpt">
<p>If Ukraine’s scuba-diving defence minister was winding Russia up when he expressed his relish at the prospect of diving its newly sunk Black Sea Fleet</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30950 post type-post status-publish format-standard has-post-thumbnail hentry category-world-dives category-features tag-30x30-campaign tag-earth-day tag-mission-hub-community-grant-programme tag-padi tag-seahorse-trust tag-sealegacy">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/world-dives/padi-links-with-creatives-to-help-save-oceans/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-300x200.jpg" class="attachment-medium size-medium lazyload" alt="sea-lion in Galapagos" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-300x200.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-300x200.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-768x512.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-1024x682.jpg 1024w, https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-1320x880.jpg 1320w, https://divernet.com/wp-content/uploads/2022/04/Cristina-Mittemeier_Galapagos2021-1536x1024.jpg 1536w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/world-dives/padi-links-with-creatives-to-help-save-oceans/">
PADI links with creatives to help save oceans </a>
</p>
<div class="elementor-post__excerpt">
<p>Training agency PADI says it has teamed up with SeaLegacy, a US-based collective of “photographers, film-makers and storytellers working on behalf of our oceans”. Their</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30973 post type-post status-publish format-standard has-post-thumbnail hentry category-world-dives category-features tag-carbon-footprint-calculator tag-sustainable-travel-international">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/world-dives/earth-day-travel-guilt-co2-calculator-covers-liveaboards/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-300x200.jpg" class="attachment-medium size-medium lazyload" alt="Drone view of SCUBA diving liveaboard boats in Thailand&#039;s Similan islands" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-300x200.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-300x200.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-768x511.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-1024x682.jpg 1024w, https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993-1320x879.jpg 1320w, https://divernet.com/wp-content/uploads/2022/04/AdobeStock_414806993.jpg 1500w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/world-dives/earth-day-travel-guilt-co2-calculator-covers-liveaboards/">
Earth Day travel guilt? CO2 calculator covers liveaboards </a>
</p>
<div class="elementor-post__excerpt">
<p>Today (22 April) is Earth Day, held annually since 1970 to demonstrate worldwide support for environmental protection. A wide range of events is co-ordinated by</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30891 post type-post status-publish format-standard has-post-thumbnail hentry category-world-dives category-features tag-diving-regulation tag-malaysia tag-nathen-chesters">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/world-dives/dive-pros-call-for-malaysian-regulatory-body/">
<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://divernet.com/wp-content/uploads/2022/04/William-Warby-300x225.jpg" class="attachment-medium size-medium lazyload" alt="dive master with turtle" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/William-Warby-300x225.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/William-Warby-300x225.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/William-Warby-768x576.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/William-Warby-1024x768.jpg 1024w, https://divernet.com/wp-content/uploads/2022/04/William-Warby-1320x990.jpg 1320w, https://divernet.com/wp-content/uploads/2022/04/William-Warby-1536x1152.jpg 1536w, https://divernet.com/wp-content/uploads/2022/04/William-Warby.jpg 1600w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/world-dives/dive-pros-call-for-malaysian-regulatory-body/">
Dive pros call for Malaysian regulatory body </a>
</p>
<div class="elementor-post__excerpt">
<p>The death of 14-year old scuba diver Nathen Chesters after he, his father and two other divers had been separated from their boat has sparked</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30935 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/scuba-scene-update-bookings-to-be-honoured/">
<div class="elementor-post__thumbnail"><img width="300" height="183" src="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg" class="attachment-medium size-medium lazyload" alt="Red Sea liveaboard Scuba Scene" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-768x468.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene.jpg 1000w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/scuba-news/scuba-scene-update-bookings-to-be-honoured/">
Scuba Scene update: bookings to be honoured </a>
</p>
<div class="elementor-post__excerpt">
<p>In the wake of the news that Red Sea liveaboard Scuba Scene had caught fire but that all those aboard had been evacuated safely, as</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30921 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-ahmed-fadel tag-elke-bojanowski tag-red-sea-liveaboard tag-scuba-scene">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/divers-escape-red-sea-liveaboard-blaze/">
<div class="elementor-post__thumbnail"><img width="300" height="183" src="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg" class="attachment-medium size-medium lazyload" alt="Red Sea liveaboard Scuba Scene" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-300x183.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene-768x468.jpg 768w, https://divernet.com/wp-content/uploads/2022/04/Scuba-Scene.jpg 1000w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/scuba-news/divers-escape-red-sea-liveaboard-blaze/">
Divers escape Red Sea liveaboard blaze </a>
</p>
<div class="elementor-post__excerpt">
<p>Red Sea diving liveaboard Scuba Scene has been gutted by a fire that broke out soon after its departure from Hurghada – but according to</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30901 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-scuba-diving tag-diver tag-magazine tag-steve-weinman">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/features/diver-magazine-needs-you/">
<div class="elementor-post__thumbnail"><img width="300" height="251" src="https://divernet.com/wp-content/uploads/2022/04/DIVERNET-695-×-460px-300x251.png" class="attachment-medium size-medium lazyload" alt="Diver Magazine Relaunch" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/DIVERNET-695-×-460px-300x251.png" data-srcset="https://divernet.com/wp-content/uploads/2022/04/DIVERNET-695-×-460px-300x251.png 300w, https://divernet.com/wp-content/uploads/2022/04/DIVERNET-695-×-460px-768x644.png 768w, https://divernet.com/wp-content/uploads/2022/04/DIVERNET-695-×-460px.png 940w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/features/diver-magazine-needs-you/">
Diver magazine needs YOU! </a>
</p>
<div class="elementor-post__excerpt">
<p>Are you still lamenting the demise of Diver magazine? Well now you can help resurrect an icon as we seek to bring back the magazine</p>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-30874 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-australian-diver tag-port-philip-bay tag-sea-shepherd tag-trent-williams">
<a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/australian-scuba-activist-dies-on-dive/">
<div class="elementor-post__thumbnail"><img width="300" height="253" src="https://divernet.com/wp-content/uploads/2022/04/Trent-Williams-copy-300x253.jpg" class="attachment-medium size-medium lazyload" alt="Australian diver Trent Williams" data-orig-src="https://divernet.com/wp-content/uploads/2022/04/Trent-Williams-copy-300x253.jpg" data-srcset="https://divernet.com/wp-content/uploads/2022/04/Trent-Williams-copy-300x253.jpg 300w, https://divernet.com/wp-content/uploads/2022/04/Trent-Williams-copy.jpg 480w" data-sizes="auto" /></div>
</a>
<div class="elementor-post__text">
<p class="elementor-post__title">
<a href="https://divernet.com/scuba-news/australian-scuba-activist-dies-on-dive/">
Australian scuba activist dies on dive </a>
</p>
<div class="elementor-post__excerpt">
<p>A dedicated scuba diver, marine-biology educator and environmental campaigner from Victoria in south-eastern Australia has died while on a local recreational dive. Trent Williams, 47,</p>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-25677f3" data-id="25677f3" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-47b047a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="47b047a" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-79da53f" data-id="79da53f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c9af5fc elementor-widget elementor-widget-shortcode" data-id="c9af5fc" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530007 = window.plc530007 || 0;
document.write('<'+'div id="placement_530007_'+plc530007+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530007, [300,250], 'placement_530007_'+opt.place, opt); }, opt: { place: plc530007++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0677d1d elementor-widget elementor-widget-shortcode" data-id="0677d1d" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530007 = window.plc530007 || 0;
document.write('<'+'div id="placement_530007_'+plc530007+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530007, [300,250], 'placement_530007_'+opt.place, opt); }, opt: { place: plc530007++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-942a0ef elementor-widget elementor-widget-shortcode" data-id="942a0ef" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530221 = window.plc530221 || 0;
document.write('<'+'div id="placement_530221_'+plc530221+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530221, [300,600], 'placement_530221_'+opt.place, opt); }, opt: { place: plc530221++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e0d0697 elementor-widget elementor-widget-text-editor" data-id="e0d0697" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p style="text-align: center;"><strong>Follow Divernet on Social Media</strong></p> </div>
</div>
<div class="elementor-element elementor-element-218aed9 elementor-shape-square elementor-grid-4 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="218aed9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a4ea3fd" href="https://www.facebook.com/DivernetUK/" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Facebook</span>
<svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-39a9017" href="https://twitter.com/DIVERMAGAZINE" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Twitter</span>
<svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-88480dc" href="https://www.instagram.com/diver_magazine/" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Instagram</span>
<svg class="e-font-icon-svg e-fab-instagram"><use xlink:href="#fab-instagram" /></svg> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-16622b1" href="https://www.youtube.com/scubadivermagazine" target="_blank" rel="nofollow">
<span class="elementor-screen-only">Youtube</span>
<svg class="e-font-icon-svg e-fab-youtube"><use xlink:href="#fab-youtube" /></svg> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
<div data-elementor-type="footer" data-elementor-id="26905" class="elementor elementor-26905 elementor-location-footer">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b33eced elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="b33eced" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bb069c6" data-id="bb069c6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-bc25511 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="bc25511" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6d6b04c elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6d6b04c" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-6d6b04c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://divernet.com/about-us/" class="elementor-item">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://divernet.com/contact/" class="elementor-item">Contact</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar" /></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close" /></svg> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-6d6b04c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="https://divernet.com/about-us/" class="elementor-item" tabindex="-1">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="https://divernet.com/contact/" class="elementor-item" tabindex="-1">Contact</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4429577 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4429577" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-865b186" data-id="865b186" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-ea8f2c5 elementor-widget elementor-widget-image" data-id="ea8f2c5" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://divernet.com/">
<img width="220" height="41" src="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png" class="attachment-large size-large lazyload" alt="divernet footer logo" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20width%3D%27220%27%20height%3D%2741%27%20viewBox%3D%270%200%20220%2041%27%3E%3Crect%20width%3D%27220%27%20height%3D%2741%27%20fill-opacity%3D%220%22%2F%3E%3C%2Fsvg%3E" data-orig-src="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png" data-srcset="https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo-200x37.png 200w, https://divernet.com/wp-content/uploads/2021/12/divernet-footer-logo.png 220w" data-sizes="auto" /> </a>
</div>
</div>
<div class="elementor-element elementor-element-8219094 elementor-widget elementor-widget-text-editor" data-id="8219094" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Unattributed pictures on this site are the copyright of the photographer.<br /><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://divernet.com/contact/">Contact DIVER Magazine</a></span> for details.</p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-aad6c04 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="aad6c04" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c39208" data-id="3c39208" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5ac71f6 elementor-widget elementor-widget-text-editor" data-id="5ac71f6" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Copyright 2022 <span style="color: #ffffff;"><a style="color: #ffffff;" title="Rork Media Limited" href="https://www.scubadivermag.com/mediakit/" target="_blank" rel="noopener">Rork Media Limited</a></span>. All rights reserved.</p> </div>
</div>
<div class="elementor-element elementor-element-79c8fb3 elementor-widget elementor-widget-html" data-id="79c8fb3" data-element_type="widget" data-widget_type="html.default">
 <div class="elementor-widget-container">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3203340059218139" crossorigin="anonymous"></script> </div>
</div>
<div class="elementor-element elementor-element-69af446 elementor-widget elementor-widget-html" data-id="69af446" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">

<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1223340});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1223340/tfa.js',
  'tb_tfa_script');
</script>
 </div>
</div>
</div>
</div>
</div>
</section>
</div>

<script type="text/plain" data-service="google-analytics" data-category="statistics" async src="https://www.googletagmanager.com/gtag/js?id=G-W81ZFM88ZC"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-W81ZFM88ZC');
		</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behaviour or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Functional</div>
<div class='cmplz-always-active'>
<div class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
</div>
Always active </div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Preferences</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Statistics</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Marketing</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Deny</button>
<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behaviour or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Functional</div>
<div class='cmplz-always-active'>
<div class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Functional</span></label>
</div>
Always active </div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Preferences</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Statistics</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Statistics</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Marketing</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Deny</button>
<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>
</div><script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display: none;"><symbol id="eicon-menu-bar" viewBox="0 0 1000 1000"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></symbol><symbol id="eicon-close" viewBox="0 0 1000 1000"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></symbol><symbol id="fas-caret-down" viewBox="0 0 320 512"><path d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></symbol><symbol id="fas-search" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></symbol><symbol id="fab-facebook" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></symbol><symbol id="fab-twitter" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></symbol><symbol id="fab-instagram" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></symbol><symbol id="fab-youtube" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></symbol></svg> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/complianz-gdpr-autocheck-master/autocheck.min.js?ver=1.0.4' id='complianz-gdpr-autocheck-js' defer></script>
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://divernet.com/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js?ver=1650680271' id='jshowoff-adrotate-js' defer></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://divernet.com/wp-content/cache/min/1/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=1650680271' id='clicktrack-adrotate-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/54321\/|\/wp-admin\/|\/logout\/|\/54321\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/divernet.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"21","version":"6.1.0.1","store_consent":"1","do_not_track":"","consenttype":"optin","region":"uk","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/divernet.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/divernet.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=21","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"us":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"uk":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"ca":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"au":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"za":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"br":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/divers-say-galapagos-diesel-spill-stemmed\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://divernet.com/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.1.0.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://divernet.com/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.a3850a6f.js?ver=1650680311' id='mailpoet_public-js' defer></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/uploads/fusion-scripts/08fce1be185314f4e543494e5db795a6.min.js?ver=3.4.2' id='fusion-scripts-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.5' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.4' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.4' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"009b0dc85c","urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/divernet.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.5' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"container":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":31047,"title":"Divers%20confirm%20Galapagos%20diesel%20spill%20stemmed%20-%20Divernet","excerpt":"","featuredImage":"https:\/\/divernet.com\/wp-content\/uploads\/2022\/04\/279219651_358442756324467_6687417036668714004_n.jpg"}};
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.4' id='elementor-frontend-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.6.5' id='pro-elements-handlers-js' defer></script>
<script type='text/javascript' id='ultimate-post-kit-site-js-extra'>
/* <![CDATA[ */
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"72ec83efdd","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/ultimate-post-kit-pro/assets/js/ultimate-post-kit-site.min.js?ver=2.9.3' id='ultimate-post-kit-site-js' defer></script>
<script type='text/javascript' src='https://divernet.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.5' id='e-sticky-js' defer></script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://divernet.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								});</script>

<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
});</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://divernet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
