<!doctype html> <html lang="en-GB" prefix="og: https://ogp.me/ns#"> <head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nonitro/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nonitro=1"}else{document.location.href=href.replace("#","?nonitro=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nonitro=1"}else{document.location.href=href.replace("#","&nonitro=1#")}}}}</script><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://cdn-fkmam.nitrocdn.com" /><link rel="preload" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/source/rev-c99f7a3/wp-content/plugins/fusion-builder/inc/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/source/rev-c99f7a3/wp-content/plugins/fusion-builder/inc/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/source/rev-c99f7a3/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><link rel="preload" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/source/rev-c99f7a3/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin class="nitro-font-preload" /><meta charset="UTF-8" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Speeding boat driver who hit diver fined - Divernet</title><meta name="description" content="The driver of a speeding motor yacht has been fined 50,000 dhirams (about £11,830) for hitting and injuring an American scuba diver off Dubai." /><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Speeding boat driver who hit diver fined - Divernet" /><meta property="og:description" content="The driver of a speeding motor yacht has been fined 50,000 dhirams (about £11,830) for hitting and injuring an American scuba diver off Dubai." /><meta property="og:url" content="https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/" /><meta property="og:site_name" content="Divernet" /><meta property="article:author" content="https://www.facebook.com/DivernetUK" /><meta property="article:tag" content="diver down flag" /><meta property="article:tag" content="Dubai" /><meta property="article:tag" content="scuba diver" /><meta property="article:tag" content="speeding yacht" /><meta property="article:section" content="Scuba News" /><meta property="og:updated_time" content="2022-09-06T11:22:29+01:00" /><meta property="og:image" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=37850&type=divernet&secret=0b8dd7d7c60943a4c93ee0da3e89ef72" /><meta property="og:image:secure_url" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=37850&type=divernet&secret=0b8dd7d7c60943a4c93ee0da3e89ef72" /><meta property="og:image:width" content="982" /><meta property="og:image:height" content="551" /><meta property="og:image:alt" content="Speeding yacht hit diver" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-09-06T11:22:22+01:00" /><meta property="article:modified_time" content="2022-09-06T11:22:29+01:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Speeding boat driver who hit diver fined - Divernet" /><meta name="twitter:description" content="The driver of a speeding motor yacht has been fined 50,000 dhirams (about £11,830) for hitting and injuring an American scuba diver off Dubai." /><meta name="twitter:creator" content="@DIVERMAGAZINE" /><meta name="twitter:image" content="https://divernet.com/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=37850&type=divernet&secret=0b8dd7d7c60943a4c93ee0da3e89ef72" /><meta name="generator" content="WordPress 6.0.2" /><meta name=‘ir-site-verification-token’ value=‘1608083278’ /><meta name="msapplication-TileImage" content="https://divernet.com/wp-content/uploads/2018/03/favicon.jpg" /><meta name="generator" content="NitroPack" /><script>var NPSH,NitroScrollHelper;NPSH=NitroScrollHelper=function(){var o=null;var r=history.state;var t=r&&typeof r.nitroScrollPos!=="undefined"&&r.nitroScrollPos&&r.nitroScrollPos>0;var e=t?r.nitroScrollPos:0;function l(){if(r!==null){if(typeof r==="object"){r.nitroScrollPos=window.pageYOffset}}else{r={nitroScrollPos:window.pageYOffset}}history.replaceState(r,"")}window.addEventListener("scroll",function(){if(o!==null)clearTimeout(o);o=setTimeout(l,200)},{passive:true});return{isScrolled:function(){return t},getScrollPos:function(){return e}}}();</script><script>(function(){var a=false;var e=document.documentElement.classList;var i=navigator.userAgent.toLowerCase();var n=["android","iphone","ipad"];var r=n.length;var o;var d=null;for(var t=0;t<r;t++){o=n[t];if(i.indexOf(o)>-1)d=o;if(e.contains(o)){a=true;e.remove(o)}}if(a&&d){e.add(d);if(d=="iphone"||d=="ipad"){e.add("ios")}}})();</script><script type="text/worker" id="nitro-web-worker">var preloadRequests=0;var remainingCount={};var baseURI="";self.onmessage=function(e){switch(e.data.cmd){case"RESOURCE_PRELOAD":var a=e.data.requestId;remainingCount[a]=0;e.data.resources.forEach(function(o){preload(o,function(e){return function(){console.log(e+" DONE: "+o);if(--remainingCount[e]==0){self.postMessage({cmd:"RESOURCE_PRELOAD",requestId:e})}}}(a));remainingCount[a]++});break;case"SET_BASEURI":baseURI=e.data.uri;break}};async function preload(o,a){if(typeof URL!=="undefined"&&baseURI){try{var e=new URL(o,baseURI);o=e.href}catch(e){console.log("Worker error: "+e.message)}}console.log("Preloading "+o);try{var n=new Request(o,{mode:"no-cors",redirect:"follow"});await fetch(n);a()}catch(e){console.log(e);var r=new XMLHttpRequest;r.responseType="blob";r.onload=a;r.onerror=a;r.open("GET",o,true);r.send()}}</script><script id="nprl">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</script><style type="text/css" id="nitro-critical-css">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</style> <template data-nitro-marker-id="068b408275642b2607fc9fa69bf5f2ea-1"></template>  <link rel="profile" href="https://gmpg.org/xfn/11" />     <link rel="canonical" href="https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/" />                           <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://divernet.com/#place","geo":{"@type":"GeoCoordinates","latitude":"51.415480782456235","longitude":" -0.3769093307141514"},"hasMap":"https://www.google.com/maps/search/?api=1&amp;query=51.415480782456235, -0.3769093307141514","address":{"@type":"PostalAddress","streetAddress":"Suite B, 74 Oldfield Rd","addressLocality":"Hampton","addressRegion":"Hampton","postalCode":"TW12 2HR","addressCountry":"United Kingdom"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://divernet.com/#organization","name":"DIVERNET","url":"https://divernet.com","email":"steve@divernet.com","address":{"@type":"PostalAddress","streetAddress":"Suite B, 74 Oldfield Rd","addressLocality":"Hampton","addressRegion":"Hampton","postalCode":"TW12 2HR","addressCountry":"United Kingdom"},"logo":{"@type":"ImageObject","@id":"https://divernet.com/#logo","url":"https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png","contentUrl":"https://divernet.com/wp-content/uploads/2021/12/divernet-logo.png","caption":"DIVERNET","inLanguage":"en-GB","width":"592","height":"143"},"contactPoint":[{"@type":"ContactPoint","telephone":"+1-437-2395959","contactType":"technical support"}],"location":{"@id":"https://divernet.com/#place"}},{"@type":"WebSite","@id":"https://divernet.com/#website","url":"https://divernet.com","name":"DIVERNET","publisher":{"@id":"https://divernet.com/#organization"},"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg","url":"https://divernet.com/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg","width":"982","height":"551","caption":"Speeding yacht hit diver","inLanguage":"en-GB"},{"@type":"BreadcrumbList","@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://divernet.com/?breadcrumbs","name":"Divernet"}},{"@type":"ListItem","position":"2","item":{"@id":"https://divernet.com/category/scuba-news/","name":"Scuba News"}},{"@type":"ListItem","position":"3","item":{"@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/","name":"Speeding boat driver who hit diver fined"}}]},{"@type":"WebPage","@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#webpage","url":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/","name":"Speeding boat driver who hit diver fined - Divernet","datePublished":"2022-09-06T11:22:22+01:00","dateModified":"2022-09-06T11:22:29+01:00","isPartOf":{"@id":"https://divernet.com/#website"},"primaryImageOfPage":{"@id":"https://divernet.com/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg"},"inLanguage":"en-GB","breadcrumb":{"@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#breadcrumb"}},{"@type":"Person","@id":"https://divernet.com/author/steve/","name":"Steve Weinman","url":"https://divernet.com/author/steve/","image":{"@type":"ImageObject","@id":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","url":"https://divernet.com/wp-content/uploads/2022/03/Steve-Weinman.jpg","caption":"Steve Weinman","inLanguage":"en-GB"},"sameAs":["https://divernet.com/","https://www.facebook.com/DivernetUK","https://twitter.com/DIVERMAGAZINE"],"worksFor":{"@id":"https://divernet.com/#organization"}},{"@type":"NewsArticle","headline":"Speeding boat driver who hit diver fined - Divernet","keywords":"speeding","datePublished":"2022-09-06T11:22:22+01:00","dateModified":"2022-09-06T11:22:29+01:00","author":{"@id":"https://divernet.com/author/steve/"},"publisher":{"@id":"https://divernet.com/#organization"},"description":"The driver of a speeding motor yacht has been fined 50,000 dhirams (about \u00a311,830) for hitting and injuring an American scuba diver off Dubai.","copyrightYear":"2022","copyrightHolder":{"@id":"https://divernet.com/#organization"},"name":"Speeding boat driver who hit diver fined - Divernet","@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#richSnippet","isPartOf":{"@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#webpage"},"image":{"@id":"https://divernet.com/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg"},"inLanguage":"en-GB","mainEntityOfPage":{"@id":"https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/#webpage"}}]}</script>  <link rel='dns-prefetch' href='//plausible.io' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Feed" href="https://divernet.com/feed/" /> <link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Comments Feed" href="https://divernet.com/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Divernet &raquo; Speeding boat driver who hit diver fined Comments Feed" href="https://divernet.com/scuba-news/speeding-boat-driver-who-hit-diver-fined/feed/" /> <template data-nitro-marker-id="79aab53c7448c0c1d074d39af6aee73d-1"></template>                     <template data-nitro-marker-id="jquery-core-js"></template> <template data-nitro-marker-id="jquery-migrate-js"></template> <template data-nitro-marker-id="lity-js-js"></template> <template data-nitro-marker-id="plausible-analytics-js"></template> <template data-nitro-marker-id="plausible-analytics-js-after"></template> <script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/divernet.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/divernet.com\/wp-json\/wordpress-popular-posts","ID":37847,"token":"077b7981ff","lang":0,"debug":0}
</script> <template data-nitro-marker-id="wpp-js-js"></template> <link rel="https://api.w.org/" href="https://divernet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://divernet.com/wp-json/wp/v2/posts/37847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://divernet.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://divernet.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://divernet.com/?p=37847' /> <link rel="alternate" type="application/json+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fspeeding-boat-driver-who-hit-diver-fined%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://divernet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdivernet.com%2Fscuba-news%2Fspeeding-boat-driver-who-hit-diver-fined%2F&#038;format=xml" />         <script data-service="facebook" data-category="marketing" type="text/plain">
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>  <script data-service="facebook" data-category="marketing" type="text/plain">
  fbq('init', '534202101648493', {}, {
    "agent": "wordpress-6.0.2-3.0.7"
});
  </script><script data-service="facebook" data-category="marketing" type="text/plain">
  fbq('track', 'PageView', []);
  </script>  <noscript> <div><img class="cmplz-placeholder-element cmplz-image" data-category="marketing" data-service="general" data-src-cmplz="https://www.facebook.com/tr?id=534202101648493&amp;ev=PageView&amp;noscript=1" height="1" width="1" style="display:none" alt="fbpx" src="https://divernet.com/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/default-minimal.jpg" /></div> </noscript>  <link rel="icon" sizes="32x32" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/03/favicon.jpg" /> <link rel="icon" sizes="192x192" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/03/favicon.jpg" /> <link rel="apple-touch-icon" href="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/03/favicon.jpg" />    <script nitro-exclude>window.IS_NITROPACK=!0;window.NITROPACK_STATE='FRESH';</script><script>window.nitro_lazySizesConfig=window.nitro_lazySizesConfig||{};window.nitro_lazySizesConfig.lazyClass="nitro-lazy";nitro_lazySizesConfig.srcAttr="nitro-lazy-src";nitro_lazySizesConfig.srcsetAttr="nitro-lazy-srcset";nitro_lazySizesConfig.expand=10;nitro_lazySizesConfig.expFactor=1;nitro_lazySizesConfig.hFac=1;nitro_lazySizesConfig.loadMode=1;nitro_lazySizesConfig.ricTimeout=50;nitro_lazySizesConfig.loadHidden=true;(function(){var e=null;var i=false;var t=false;var r={childList:false,attributes:true,subtree:false,attributeFilter:["src"],attributeOldValue:true};var n=null;var a=[];function o(e){let t=a.indexOf(e);if(t>-1){a.splice(t,1);n.disconnect();c()}e.contentWindow.location.replace(e.getAttribute("nitro-og-src"))}function l(){if(!n){n=new MutationObserver(function(e,a){e.forEach(n=>{if(n.type=="attributes"&&n.attributeName=="src"){let t=n.target;let i=t.getAttribute("nitro-og-src");let r=t.src;if(r!=i){a.disconnect();let e=r.replace(n.oldValue,"");if(r.indexOf("data:")===0&&["?","&"].indexOf(e.substr(0,1))>-1){if(i.indexOf("?")>-1){t.setAttribute("nitro-og-src",i+"&"+e.substr(1))}else{t.setAttribute("nitro-og-src",i+"?"+e.substr(1))}}t.src=n.oldValue;c()}}})})}return n}function s(e){l().observe(e,r)}function c(){a.forEach(s)}function f(){window.removeEventListener("scroll",f);window.nitro_lazySizesConfig.expand=300}window.addEventListener("scroll",f,{passive:true});window.addEventListener("NitroStylesLoaded",function(){i=true});window.addEventListener("load",function(){t=true});window.addEventListener("message",function(e){if(e.data.action&&e.data.action==="playBtnClicked"){var t=document.getElementsByTagName("iframe");for(var i=0;i<t.length;i++){if(e.source===t[i].contentWindow){o(t[i])}}}});document.addEventListener("lazybeforeunveil",function(r){var n=false;var a=r.target.getAttribute("nitro-lazy-bg");if(a){let e=r.target.style.backgroundImage.replace("data:image/gif;base64,R0lGODlhAQABAIABAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAICTAEAOw==",a.replace(/\(/g,"%28").replace(/\)/g,"%29"));if(e===r.target.style.backgroundImage){e="url("+a.replace(/\(/g,"%28").replace(/\)/g,"%29")+")"}let t=r.target.style.backgroundImage;let i=["initial","inherit"].indexOf(t.toLowerCase())===-1;if(t&&i){e=t+", "+e}r.target.style.backgroundImage=e;n=true}var e=r.target.className.indexOf("elementor-invisible")!=-1;if(e){n=true;if(i){r.target.className=r.target.className.replace("elementor-invisible","")}else{window.addEventListener("NitroStylesLoaded",function(e){return function(){e.className=e.className.replace("elementor-invisible","")}}(r.target))}}if(!n){var t=r.target.tagName.toLowerCase();if(t!=="img"&&t!=="iframe"){r.target.querySelectorAll("img[nitro-lazy-src],img[nitro-lazy-srcset]").forEach(function(e){e.classList.add("nitro-lazy")})}}});document.addEventListener("DOMContentLoaded",function(){document.querySelectorAll("iframe[nitro-og-src]").forEach(t=>{if(t.getAttribute("nitro-og-src").indexOf("vimeo")>-1){t.realGetAttribute=t.getAttribute;Object.defineProperty(t,"src",{value:t.getAttribute("nitro-og-src"),writable:false});Object.defineProperty(t,"getAttribute",{value:function(e){if(e=="src"){return t.realGetAttribute("nitro-og-src")}else{return t.realGetAttribute(e)}},writable:false})}a.push(t)});c()})})();</script><script id="nitro-lazyloader">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</script><style nitro-exclude>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</style><style nitro-exclude>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</style><style nitro-exclude>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</style><style nitro-exclude>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</style><style nitro-exclude>.elementor-widget.elementor-icon-list--layout-inline .elementor-widget-container{overflow:hidden;}.elementor-widget .elementor-icon-list-items.elementor-inline-items{margin-right:-8px;margin-left:-8px;}.elementor-widget .elementor-icon-list-items.elementor-inline-items .elementor-icon-list-item{margin-right:8px;margin-left:8px;}.elementor-widget .elementor-icon-list-items.elementor-inline-items .elementor-icon-list-item:after{width:auto;left:auto;right:auto;right:-8px;position:relative;height:100%;border-top:0;border-bottom:0;border-right:0;border-left-width:1px;border-style:solid;}.elementor-widget .elementor-icon-list-items{list-style-type:none;margin:0;padding:0;}.elementor-widget .elementor-icon-list-item{margin:0;padding:0;position:relative;}.elementor-widget .elementor-icon-list-item:after{position:absolute;bottom:0;width:100%;}.elementor-widget .elementor-icon-list-item,.elementor-widget .elementor-icon-list-item a{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:inherit;}.elementor-widget .elementor-icon-list-icon+.elementor-icon-list-text{-ms-flex-item-align:center;align-self:center;padding-left:5px;}.elementor-widget .elementor-icon-list-icon{display:-webkit-box;display:-ms-flexbox;display:flex;}.elementor-widget .elementor-icon-list-icon svg{width:var(--e-icon-list-icon-size,1em);height:var(--e-icon-list-icon-size,1em);}.elementor-widget .elementor-icon-list-icon i{width:1.25em;font-size:var(--e-icon-list-icon-size);}.elementor-widget.elementor-widget-icon-list .elementor-icon-list-icon{text-align:var(--e-icon-list-icon-align);}.elementor-widget.elementor-widget-icon-list .elementor-icon-list-icon svg{margin:var(--e-icon-list-icon-margin,0 calc(var(--e-icon-list-icon-size,1em) * .25) 0 0);}.elementor-widget.elementor-align-left .elementor-icon-list-item,.elementor-widget.elementor-align-left .elementor-icon-list-item a{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start;text-align:left;}.elementor-widget.elementor-align-left .elementor-inline-items{-webkit-box-pack:start;-ms-flex-pack:start;justify-content:flex-start;}.elementor-widget:not(.elementor-align-right) .elementor-icon-list-item:after{left:0;}.elementor-widget:not(.elementor-align-left) .elementor-icon-list-item:after{right:0;}@media (min-width:-1px){.elementor-widget:not(.elementor-widescreen-align-right) .elementor-icon-list-item:after{left:0;}.elementor-widget:not(.elementor-widescreen-align-left) .elementor-icon-list-item:after{right:0;}}@media (max-width:-1px){.elementor-widget:not(.elementor-laptop-align-right) .elementor-icon-list-item:after{left:0;}.elementor-widget:not(.elementor-laptop-align-left) .elementor-icon-list-item:after{right:0;}}@media (max-width:-1px){.elementor-widget:not(.elementor-tablet_extra-align-right) .elementor-icon-list-item:after{left:0;}.elementor-widget:not(.elementor-tablet_extra-align-left) .elementor-icon-list-item:after{right:0;}}@media (max-width:-1px){.elementor-widget:not(.elementor-mobile_extra-align-right) .elementor-icon-list-item:after{left:0;}.elementor-widget:not(.elementor-mobile_extra-align-left) .elementor-icon-list-item:after{right:0;}}</style><style nitro-exclude>@charset "UTF-8";.elementor-widget-posts:after{display:none;}.elementor-posts-container:not(.elementor-posts-masonry){-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;}.elementor-posts-container .elementor-post{padding:0;margin:0;}.elementor-posts-container .elementor-post__thumbnail{overflow:hidden;}.elementor-posts-container .elementor-post__thumbnail img{display:block;width:100%;max-height:none;max-width:none;-webkit-transition:-webkit-filter .3s;transition:-webkit-filter .3s;transition:filter .3s;transition:filter .3s,-webkit-filter .3s;-o-transition:filter .3s;}.elementor-posts-container .elementor-post__thumbnail__link{position:relative;display:block;width:100%;}.elementor-posts-container.elementor-has-item-ratio .elementor-post__thumbnail{top:0;left:0;right:0;bottom:0;}.elementor-posts-container.elementor-has-item-ratio .elementor-post__thumbnail img{height:auto;position:absolute;top:calc(50% + 1px);left:calc(50% + 1px);-webkit-transform:scale(1.01) translate(-50%,-50%);-ms-transform:scale(1.01) translate(-50%,-50%);transform:scale(1.01) translate(-50%,-50%);}.elementor-posts .elementor-post{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-transition-property:background,border,-webkit-box-shadow;transition-property:background,border,-webkit-box-shadow;transition-property:background,border,box-shadow;transition-property:background,border,box-shadow,-webkit-box-shadow;-o-transition-property:background,border,box-shadow;-webkit-transition-duration:.25s;-o-transition-duration:.25s;transition-duration:.25s;}.elementor-posts .elementor-post__title{font-size:18px;margin:0;}.elementor-posts .elementor-post__text{display:var(--item-display,block);-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;}.elementor-posts .elementor-post__thumbnail{position:relative;}.elementor-posts--skin-classic .elementor-post{overflow:hidden;}.elementor-posts--thumbnail-top .elementor-post__thumbnail__link{margin-bottom:20px;}.elementor-posts--thumbnail-top .elementor-post__text{width:100%;}.elementor-posts .elementor-post{display:-webkit-box;display:-ms-flexbox;display:flex;}.elementor-widget-posts .elementor-button-wrapper{margin-top:var(--load-more—spacing,30px);}.elementor-widget-posts .elementor-button-wrapper .elementor-button{cursor:pointer;position:relative;}</style><style nitro-exclude>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</style><script id="068b408275642b2607fc9fa69bf5f2ea-1" type="nitropack/inlinescript" class="nitropack-inline-script">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</script><script id="79aab53c7448c0c1d074d39af6aee73d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/divernet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script id="plausible-analytics-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }
</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-1" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="303068c5afc02390447c3bfa376daf5c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc580615 = window.plc580615 || 0;
document.write('<'+'div id="placement_580615_'+plc580615+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 580615, [1456,180], 'placement_580615_'+opt.place, opt); }, opt: { place: plc580615++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-2" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="bd9007a50f48f568effe5a52e42f8921-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530003 = window.plc530003 || 0;
document.write('<'+'div id="placement_530003_'+plc530003+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530003, [728,90], 'placement_530003_'+opt.place, opt); }, opt: { place: plc530003++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-3" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="f05ef587ae219be74b91c3ddc2ca0623-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530292 = window.plc530292 || 0;
document.write('<'+'div id="placement_530292_'+plc530292+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530292, [320,480], 'placement_530292_'+opt.place, opt); }, opt: { place: plc530292++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="07338108d6d47397dfd1120a5f5bfdee-1" type="nitropack/inlinescript" class="nitropack-inline-script">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script id="f7c77ab2022772e17edd517dfab38298-1" type="nitropack/inlinescript" class="nitropack-inline-script">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script id="77c33c5fdfd4343a828b75f4857830ef-1" type="nitropack/inlinescript" class="nitropack-inline-script">document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-4" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="65399dc6605aaa5cbcff4c5a2fc2c221-1" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530007 = window.plc530007 || 0;
document.write('<'+'div id="placement_530007_'+plc530007+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530007, [300,250], 'placement_530007_'+opt.place, opt); }, opt: { place: plc530007++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="6d0871af50da84530ca5b3f68b4eaa8c-5" type="nitropack/inlinescript" class="nitropack-inline-script">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.scubadivermag.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><script id="65399dc6605aaa5cbcff4c5a2fc2c221-2" type="nitropack/inlinescript" class="nitropack-inline-script">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc530007 = window.plc530007 || 0;
document.write('<'+'div id="placement_530007_'+plc530007+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(172162, 530007, [300,250], 'placement_530007_'+opt.place, opt); }, opt: { place: plc530007++, keywords: abkw, domain: 'ads.scubadivermag.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script><script id="5eaf8310518610c53e63dc9041ed590c-1" type="nitropack/inlinescript" class="nitropack-inline-script">
    !function () { var e, t; e = document.createElement("script"), e.type = "text/javascript", e.async = !0, e.defer = !0, e.src = "https://d1vg5xiq7qffdj.cloudfront.net/Asyncload.js?fpkey=" + String((new Date).getMonth() + 1) + String((new Date).getFullYear()) + String(Math.round(parseInt((new Date).getDate() / 7), 0) + 1) + "&encsid=BD4wupLeRKA,&enccid=wClc4fSnl44,&wsid=Mzcx&trackingUrl=HIfoicOddMFsPj6pIhUag2wljpopK4yI9456300cf5g,", t = document.getElementsByTagName("head")[0], t.appendChild(e, t) }();
</script><script id="45508481378c4599f52e7383cdd3ae83-1" type="nitropack/inlinescript" class="nitropack-inline-script">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script id="edff47f5d6f4a90b3ca484f5b8af4164-1" type="nitropack/inlinescript" class="nitropack-inline-script">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script><script id="jshowoff-adrotate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var impression_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
</script><script id="clicktrack-adrotate-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var click_object = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php"};
</script><script id="wpdiscuz-combo-js-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"74472a80b01de432bf3581b8dfe9fd1d","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"15","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"419430400","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 400MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"37847","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/divernet.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/divernet.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"077b7981ff","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script><script id="wpdiscuz-combo-js-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">var wpdiscuzEditorOptions={modules:{toolbar:"",counter:{uniqueID:"",commentmaxcount:0,replymaxcount:0,commentmincount:1,replymincount:1}},wc_be_the_first_text:"Be the First to Comment!",wc_comment_join_text:"Join the discussion",theme:"snow",debug:"error"};</script><script id="cmplz-cookiebanner-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"25","version":"6.2.0","store_consent":"1","do_not_track":"","consenttype":"optin","region":"uk","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/divernet.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_GB","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"14","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/divernet.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=25","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"us":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"uk":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"ca":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"au":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"za":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}},"br":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/divernet.com\/cookie-policy\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/divernet.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/divernet.com\/scuba-news\/speeding-boat-driver-who-hit-diver-fined\/"},"impressum":{"title":"Impressum","url":"https:\/\/divernet.com\/imprint\/"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/divernet.com\/disclaimer\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
</script><script id="mailpoet_public-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var MailPoetForm = {"ajax_url":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","is_rtl":""};
</script><script id="mailpoet_public-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script><script id="wp-i18n-js-after" type="nitropack/inlinescript" class="nitropack-inline-script">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script id="elementor-pro-frontend-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"fc769f6693","urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/divernet.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/divernet.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script><script id="elementor-frontend-js-before" type="nitropack/inlinescript" class="nitropack-inline-script">
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"e_font_icon_svg":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"container":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/divernet.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":37847,"title":"Speeding%20boat%20driver%20who%20hit%20diver%20fined%20-%20Divernet","excerpt":"","featuredImage":"https:\/\/divernet.com\/wp-content\/uploads\/2022\/09\/Palm-Deira-Imre-Solt.jpg"}};
</script><script id="ultimate-post-kit-site-js-extra" type="nitropack/inlinescript" class="nitropack-inline-script">
var UltimatePostKitConfig = {"ajaxurl":"https:\/\/divernet.com\/wp-admin\/admin-ajax.php","nonce":"7ac5469270","mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
</script><script id="4cd362423f2331faaaf23e53e1e34a6d-1" type="nitropack/inlinescript" class="nitropack-inline-script">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://divernet.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script><script id="39b8cf7a9f1c85ba2848caf315312fb3-1" type="nitropack/inlinescript" class="nitropack-inline-script">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
}
});
</script><script id="05c90f528c36d82cfed58665e3e83f3f-1" type="nitropack/inlinescript" class="nitropack-inline-script">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-58c5c2ac7bf3677e0e4","applicationID":"414109095","transactionName":"MhBSZQoZDBVTUkMPXQtaZUMRVwsIVlRPSEINBQ==","queueTime":0,"applicationTime":1814,"atts":"HldRE0IDHxs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><template id="nitro-deferred-styles-marker"></template><script>(function(n){"use strict";if(!n.loadCSS){n.loadCSS=function(){}}var o=loadCSS.relpreload={};o.support=function(){var t;try{t=n.document.createElement("link").relList.supports("preload")}catch(e){t=false}return function(){return t}}();o.bindMediaToggle=function(e){var t=e.media||"all";function a(){e.media=t}if(e.addEventListener){e.addEventListener("load",a)}else if(e.attachEvent){e.attachEvent("onload",a)}setTimeout(function(){e.rel="stylesheet";e.media="only x"});setTimeout(a,3e3)};o.poly=function(){if(o.support()){return}var e=n.document.getElementsByTagName("link");for(var t=0;t<e.length;t++){var a=e[t];if(a.rel==="preload"&&a.getAttribute("as")==="style"&&!a.getAttribute("data-loadcss")){a.setAttribute("data-loadcss",true);o.bindMediaToggle(a)}}};if(!o.support()){o.poly();var e=n.setInterval(o.poly,500);if(n.addEventListener){n.addEventListener("load",function(){o.poly();n.clearInterval(e)})}else if(n.attachEvent){n.attachEvent("onload",function(){o.poly();n.clearInterval(e)})}}if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{n.loadCSS=loadCSS}})(typeof global!=="undefined"?global:this);</script><style id="nitro-fonts">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</style><script nitro-exclude>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</script><script nitro-exclude>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</script></head> <body data-cmplz=1 class="post-template-default single single-post postid-37847 single-format-standard wp-custom-logo fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left elementor-default elementor-kit-26400 elementor-page-26918"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"><fefuncg type="table" tablevalues="0 0.49803921568627"><fefuncb type="table" tablevalues="0 0.49803921568627"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"><fefuncg type="table" tablevalues="0 0.27843137254902"><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"><fefuncg type="table" tablevalues="0 0.64705882352941"><fefuncb type="table" tablevalues="0 1"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"><fefuncg type="table" tablevalues="0 0.94901960784314"><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"><fefuncg type="table" tablevalues="0 1"><fefuncb type="table" tablevalues="0.44705882352941 0.4"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility:hidden;position:absolute;left:-9999px;overflow:hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"><fefuncg type="table" tablevalues="0 0.66274509803922"><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"><fefunca type="table" tablevalues="1 1"></fefunca></fefuncb></fefuncg></fefuncr></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></fecolormatrix></filter></defs></svg> <script data-service="facebook" data-category="marketing" type="text/plain">

      function updateConfig() {
        var eventsFilter = "Microdata,SubscribedButtonClick";
        var eventsFilterList = eventsFilter.split(',');
        fbq.instance.pluginConfig.set("534202101648493", 'openbridge',
          {'endpoints':
            [{
              'targetDomain': window.location.href,
              'endpoint': window.location.href + '.open-bridge'
            }],
            'eventsFilter': {
              'eventNames':eventsFilterList,
              'filteringMode':'blocklist'
            }
          }
        );
        fbq.instance.configLoaded("534202101648493");
      }

      window.onload = function() {
        var s = document.createElement('script');
        s.setAttribute('src', "https://divernet.com/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");
        s.setAttribute('onload', 'updateConfig()');
        document.body.appendChild( s );
      }
    </script> <a class="skip-link screen-reader-text" href="#content"> Skip to content</a> <div data-elementor-type="header" data-elementor-id="26418" class="elementor elementor-26418 elementor-location-header"> <section class="elementor-section elementor-top-section elementor-element elementor-element-900dead elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="900dead" data-element_type="section"> <div class="elementor-container elementor-column-gap-no"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b7b564" data-id="0b7b564" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-1f4af50 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="1f4af50" data-element_type="widget" data-widget_type="theme-site-logo.default"> <div class="elementor-widget-container">  <a href="https://divernet.com"> <img width="592" height="143" alt="Divernet logo" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo-300x72.webp 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo.webp 592w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo.webp" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo-300x72.webp 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo.webp 592w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/divernet-logo.webp" class="attachment-full size-full lazyload nitro-lazy" nitro-lazy-empty id="Mjg3OjcwMQ==-1" src="data:image/svg+xml;nitro-empty-id=Mjg3OjcwMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNTkyIDE0MyIgd2lkdGg9IjU5MiIgaGVpZ2h0PSIxNDMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> </div> </div> <div class="elementor-element elementor-element-26911 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="26911" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container">  <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> <div class="elementor-element elementor-element-612bebf elementor-widget__width-auto elementor-nav-menu--stretch elementor-widget-mobile__width-auto elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="612bebf" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;svg class=\&quot;e-font-icon-svg e-fas-caret-down\&quot;&gt;&lt;use xlink:href=\&quot;#fas-caret-down\&quot; \/&gt;&lt;\/svg&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"> <div class="elementor-widget-container">  <nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"> <ul id="menu-1-612bebf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item">Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item">Medical</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34021"><a href="https://www.scubadivermag.com/product-category/books/" class="elementor-item">Book Shop</a></li> </ul> </nav> <div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open e-font-icon-svg e-eicon-menu-bar"><use xlink:href="#eicon-menu-bar"></use></svg><svg aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close"></use></svg> <span class="elementor-screen-only">Menu</span> </div> <nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"> <ul id="menu-2-612bebf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27245"><a href="https://divernet.com/" class="elementor-item" tabindex="-1">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26894"><a title="Scuba News" href="https://divernet.com/category/scuba-news/" class="elementor-item" tabindex="-1">News</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26895"><a title="Scuba Diving" href="https://divernet.com/category/scuba-diving/" class="elementor-item" tabindex="-1">Diving</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26896"><a title="Scuba Gear" href="https://divernet.com/category/scuba-gear/" class="elementor-item" tabindex="-1">Gear</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26897"><a title="World Dives" href="https://divernet.com/category/world-dives/" class="elementor-item" tabindex="-1">World Dives</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26898"><a title="Underwater Photography" href="https://divernet.com/category/photography/" class="elementor-item" tabindex="-1">Photography</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26900"><a title="Medical" href="https://divernet.com/category/medical/" class="elementor-item" tabindex="-1">Medical</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34021"><a href="https://www.scubadivermag.com/product-category/books/" class="elementor-item" tabindex="-1">Book Shop</a></li> </ul> </nav> </div> </div> <div class="elementor-element elementor-element-68221fc elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="68221fc" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"> <div class="elementor-widget-container">  <form class="elementor-search-form" role="search" action="https://divernet.com" method="get"> <div class="elementor-search-form__toggle"> <div class="e-font-icon-svg-container"><svg aria-hidden="true" class="e-font-icon-svg e-fas-search"><use xlink:href="#fas-search"></use></svg></div> <span class="elementor-screen-only">Search</span> </div> <div class="elementor-search-form__container"> <input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="" /> <div class="dialog-lightbox-close-button dialog-close-button"> <svg aria-hidden="true" class="e-font-icon-svg e-eicon-close"><use xlink:href="#eicon-close"></use></svg> <span class="elementor-screen-only">Close</span> </div> </div> </form> </div> </div> <div class="elementor-element elementor-element-89dd056 elementor-widget-divider--view-line elementor-widget elementor-widget-global elementor-global-26911 elementor-widget-divider" data-id="89dd056" data-element_type="widget" data-widget_type="divider.default"> <div class="elementor-widget-container"> <div class="elementor-divider"> <span class="elementor-divider-separator"> </span> </div> </div> </div> </div> </div> </div> </section> </div> <div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin:8px auto;text-align:center;display:block;clear:both;'>  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-1"></template> <template data-nitro-marker-id="303068c5afc02390447c3bfa376daf5c-1"></template></div> <div class='code-block code-block-8 ai-viewport-3' style='margin:8px 0;clear:both;'>  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-2"></template> <template data-nitro-marker-id="bd9007a50f48f568effe5a52e42f8921-1"></template></div> <div data-elementor-type="single-post" data-elementor-id="26918" class="elementor elementor-26918 elementor-location-single post-37847 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-diver-down-flag tag-dubai tag-scuba-diver tag-speeding-yacht"> <section class="elementor-section elementor-top-section elementor-element elementor-element-2ae4bd2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2ae4bd2" data-element_type="section"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-91327df" data-id="91327df" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-20f31b7 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="20f31b7" data-element_type="widget" data-widget_type="theme-post-title.default"> <div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Speeding boat driver who hit diver fined</h1> </div> </div> <div class="elementor-element elementor-element-ef768dc elementor-widget elementor-widget-breadcrumbs" data-id="ef768dc" data-element_type="widget" data-widget_type="breadcrumbs.default"> <div class="elementor-widget-container"> <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://divernet.com/?breadcrumbs">Divernet</a><span class="separator"> - </span><a href="https://divernet.com/category/scuba-news/">Scuba News</a></p></nav> </div> </div> <div class="elementor-element elementor-element-a584f74 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a584f74" data-element_type="widget" data-widget_type="theme-post-featured-image.default"> <div class="elementor-widget-container"> <figure class="wp-caption"> <a href="https://divernet.com/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="Palm Deira Imre Solt" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6Mzc4NTAsInVybCI6Imh0dHBzOlwvXC9kaXZlcm5ldC5jb21cL3dwLWNvbnRlbnRcL3VwbG9hZHNcLzIwMjJcLzA5XC9QYWxtLURlaXJhLUltcmUtU29sdC5qcGcifQ%3D%3D"> <img width="982" height="551" alt="Speeding yacht hit diver" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt-300x168.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt-768x431.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg 982w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt-300x168.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt-768x431.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg 982w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Palm-Deira-Imre-Solt.jpg" class="attachment-full size-full lazyload nitro-lazy" nitro-lazy-empty id="MzkyOjgyNA==-1" src="data:image/svg+xml;nitro-empty-id=MzkyOjgyNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTgyIDU1MSIgd2lkdGg9Ijk4MiIgaGVpZ2h0PSI1NTEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /> </a> <figcaption class="widget-image-caption wp-caption-text">Deira, Dubai (Imre Solt)</figcaption> </figure> </div> </div> <div class="elementor-element elementor-element-8221824 elementor-widget elementor-widget-theme-post-content" data-id="8221824" data-element_type="widget" data-widget_type="theme-post-content.default"> <div class="elementor-widget-container"> <p>The driver of a speeding motor yacht has been fined 50,000 dhirams (about £11,830) for hitting and injuring an <a href="https://divernet.com/subscriber-offer/us/4-4-5" title="US Subscription Offer 4-4-5" class="pretty-link-keyword" rel="nofollow " target="_blank">American</a> scuba diver off Dubai.</p> <p>The 34-year-old diver ended up with what was described in Dubai Misdemeanours Court as a 45% permanent disability, following the incident in June 2020.&nbsp;</p><div class='code-block code-block-6 ai-viewport-3' style='margin:8px auto;text-align:center;display:block;clear:both;'> <center><div class="advertisement">Advertisement</div>  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-3"></template> <template data-nitro-marker-id="f05ef587ae219be74b91c3ddc2ca0623-1"></template><div class="advertisement">Advertisement</div></center> </div> <p>The man had been diving with friends from a vessel moored near the artificial Deira Island to the north of the city. The speeding yacht struck him on the <a href="https://divernet.com/affiliate/dive-gear" title="Dive Gear - Scuba Gear" class="pretty-link-keyword" rel="nofollow " target="_blank">head</a>, and he later said that although he had then tried to submerge he found himself pulled towards the vessel’s propellers, which inflicted severe injuries to his thigh.</p> <p>The yacht was said to have stopped only briefly before leaving the scene. The other divers recovered their friend from the water and called the Coast Guard and police for assistance. He was taken to hospital, where he was treated for joint fractures and severed thigh muscles.&nbsp;</p> <p>The divers told police that all required safety precautions had been taken before they dived, with a blue and white diver-down flag flying on their boat.</p><div class='code-block code-block-7 ai-viewport-3' style='margin:8px 0;clear:both;'> <center>Advertisement</center> <template data-nitro-marker-id="3e9ea1196747f75043f97e0d7e24eaf1-1"></template>  <ins class="adsbygoogle" style="display:inline-block;width:320px;height:480px;" data-ad-client="ca-pub-3203340059218139" data-ad-slot="1052130479"></ins> <template data-nitro-marker-id="07338108d6d47397dfd1120a5f5bfdee-1"></template></div> <p>The unnamed driver of the yacht, described in reports as an expatriate Gulf citizen, denied seeing not only a flag but the divers’ boat, and claimed to have been unaware that an incident had occurred.</p> <p>Experts checking the yacht’s records concluded that the incident had been caused by inattentive driving at a “very high speed” of 27 knots (about 50kmph). In Dubai, vessels are supposed to observe a 2 knot speed limit within 300m of a diver-down flag.</p> <div style="height:19px;" aria-hidden="true" class="wp-block-spacer"></div> <p><strong>Also on Divernet: <a href="https://divernet.com/scuba-news/boat-props-kill-two-us-divers-in-mexico/" target="_blank" rel="noreferrer noopener">Boat Props Kill Two US Divers In Mexico</a>, <a href="https://divernet.com/scuba-news/mexico-dive-boat-prop-victims-named/" data-type="URL" data-id="https://divernet.com/scuba-news/mexico-dive-boat-prop-victims-named/" target="_blank" rel="noreferrer noopener">Mexico Dive-Prop Victims Named</a></strong></p>  </div> </div> <div class="elementor-element elementor-element-9bf4d70 elementor-align-left elementor-widget elementor-widget-button" data-id="9bf4d70" data-element_type="widget" data-widget_type="button.default"> <div class="elementor-widget-container"> <div class="elementor-button-wrapper"> <a href="https://news.google.com/publications/CAAqBwgKMN28swsw6tfKAw?ceid=CA:en&#038;oc=3" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-md" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">Follow Divernet on Google News</span> </span> </a> </div> </div> </div> <div class="elementor-element elementor-element-4bba775 elementor-widget elementor-widget-shortcode" data-id="4bba775" data-element_type="widget" data-widget_type="shortcode.default"> <div class="elementor-widget-container"> <div class="elementor-shortcode"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img width="100" height="100" alt="Steve Weinman" itemprop="image" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/03/Steve-Weinman.jpg" content="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/03/Steve-Weinman.jpg" class="nitro-lazy" nitro-lazy-empty id="NDczOjMzNQ==-1" src="data:image/svg+xml;nitro-empty-id=NDczOjMzNQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYwMCAxMjAwIiB3aWR0aD0iMTYwMCIgaGVpZ2h0PSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /></div><div class="saboxplugin-authorname"><a href="https://divernet.com/author/steve/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Steve Weinman</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Steve has been a scuba diver for 30 years and became editor of Diver magazine in 1996, following 10 years with BBC World Service and the 10 before that in motoring journalism.</p> </div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_self" href="mailto:st&#101;ve&#064;div&#101;&#114;&#110;e&#116;&#046;&#099;&#111;m" aria-label="User email" rel="nofollow noopener" class="saboxplugin-icon-color"><svg class="sab-user_email" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 500 500.7"><rect x="0.2" y="0.3" class="st0" width="500" height="500" fill="#F97E2A"></rect><polygon class="st1" points="500.2 269.8 500.2 500.3 270.3 500.3 115 344.7 220.3 297.9 115 192.2 380.6 150.9 "></polygon><path class="st2" d="M385.1 214.6c2.1-1.7 5.3-0.1 5.3 2.6v112c0 14.5-11.8 26.3-26.3 26.3H136.3c-14.5 0-26.3-11.8-26.3-26.3v-112c0-2.7 3.1-4.3 5.3-2.6 12.3 9.5 28.5 21.6 84.4 62.2 11.6 8.4 31.1 26.2 50.5 26.1 19.6 0.2 39.4-18 50.6-26.1C356.6 236.3 372.9 224.1 385.1 214.6zM250.2 285.4c12.7 0.2 31-16 40.2-22.7 72.7-52.8 78.2-57.4 95-70.5 3.2-2.5 5-6.3 5-10.4v-10.4c0-14.5-11.8-26.3-26.3-26.3H136.3c-14.5 0-26.3 11.8-26.3 26.3v10.4c0 4.1 1.9 7.8 5 10.4 16.8 13.1 22.3 17.7 95 70.5C219.2 269.4 237.5 285.6 250.2 285.4L250.2 285.4z"></path></svg></a></div></div></div></div> </div> </div> <div class="elementor-element elementor-element-c1b3dcb elementor-widget elementor-widget-post-info" data-id="c1b3dcb" data-element_type="widget" data-widget_type="post-info.default"> <div class="elementor-widget-container">  <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-a263d71 elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> <span class="elementor-post-info__item-prefix">Published: </span> September 6, 2022 </span> </li> <li class="elementor-icon-list-item elementor-repeater-item-4fa4ac0 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__item-prefix">Tags: </span> <span class="elementor-post-info__terms-list"> <a href="https://divernet.com/tag/diver-down-flag/" class="elementor-post-info__terms-list-item">diver down flag</a>, <a href="https://divernet.com/tag/dubai/" class="elementor-post-info__terms-list-item">Dubai</a>, <a href="https://divernet.com/tag/scuba-diver/" class="elementor-post-info__terms-list-item">scuba diver</a>, <a href="https://divernet.com/tag/speeding-yacht/" class="elementor-post-info__terms-list-item">speeding yacht</a> </span> </span> </li> </ul> </div> </div> <div class="elementor-element elementor-element-76ded07 elementor-widget elementor-widget-shortcode" data-id="76ded07" data-element_type="widget" data-widget_type="shortcode.default"> <div class="elementor-widget-container"> <div class="elementor-shortcode"> <div class="
    mailpoet_form_popup_overlay
      "></div> <div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">  <form target="_self" method="post" action="https://divernet.com/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time=""> <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="a9110c2fad" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label" style="display:none !important;">Please leave this field empty<input type="email" name="data[email]" /></label><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align:center;color:#fff;font-size:36px;"><span style="font-family:Concert One;" data-font="Concert One" class="mailpoet-has-font">LET’S KEEP IN TOUCH!</span></p> <p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align:center;color:#fff;font-size:20px;line-height:1;"><span style="font-family:Concert One;" data-font="Concert One" class="mailpoet-has-font">Get a weekly roundup of all Divernet news and articles</span> 🤿</p> <div class="mailpoet_paragraph "><label for="form_first_name_1" class="mailpoet-screen-reader-text" style="font-size:20px;line-height:24px &quot;;font-weight: bold;&quot;;" data-automation-id="form_first_name_label">What’s your name?</label><input type="text" autocomplete="given-name" class="mailpoet_text" id="form_first_name_1" name="data[form_field_ZTk0ZTFiZjQ3Y2QxX2ZpcnN0X25hbWU=]" title="What’s your name?" value="" style="width:100%;background-color:#fff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin:0 auto 0 0;font-family:&quot;Ubuntu&quot;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_first_name" placeholder="What’s your name?" data-parsley-names='[&quot;Please specify a valid name.&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div> <div class="mailpoet_paragraph "><label for="form_last_name_1" class="mailpoet-screen-reader-text" style="font-size:20px;line-height:24px &quot;;font-weight: bold;&quot;;" data-automation-id="form_last_name_label">And your surname?</label><input type="text" autocomplete="family-name" class="mailpoet_text" id="form_last_name_1" name="data[form_field_ZTg3MTk5NWM2ZDRiX2xhc3RfbmFtZQ==]" title="And your surname?" value="" style="width:100%;background-color:#fff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin:0 auto 0 0;font-family:&quot;Ubuntu&quot;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_last_name" placeholder="And your surname?" data-parsley-names='[&quot;Please specify a valid name.&quot;,&quot;Addresses in names are not permitted, please add your name instead.&quot;]' /></div> <div class="mailpoet_paragraph "><label for="form_email_1" class="mailpoet-screen-reader-text" style="font-size:20px;line-height:24px &quot;;font-weight: bold;&quot;;" data-automation-id="form_email_label">Email Address <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_ZWVjNTI4NGI3NzdjX2VtYWls]" title="Email Address" value="" style="width:100%;background-color:#fff;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin:0 auto 0 0;font-family:&quot;Ubuntu&quot;;font-size:20px;line-height:1.5;height:auto;color:#5b8ba7;" data-automation-id="form_email" placeholder="Email Address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="This value should be a valid email." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="This field is required." /></div> <div class="mailpoet_paragraph newsletter"><input type="submit" class="mailpoet_submit" value="Keep me posted!" data-automation-id="subscribe-submit-button" data-font-family='Ubuntu' style="width:100%;background-color:#0693e3;border-style:solid;border-radius:4px !important;border-width:0px;padding:12px;margin:0 auto 0 0;font-family:&quot;Ubuntu&quot;;font-size:20px;line-height:1.5;height:auto;color:#fff;border-color:transparent;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div> <div class="mailpoet_paragraph " style="font-size:20px;line-height:24px &quot;;&quot;;"><p style="font-size:13px;text-align:center;">We don’t spam! Read our <a href="https://divernet.com/privacy-policy/" style="color:white;">privacy policy</a> for more info.</p></div> <div class="mailpoet_message"> <p class="mailpoet_validate_success" style="display:none;">You’ve been successfully subscribed to our newsletter! </p> <p class="mailpoet_validate_error" style="display:none;"> </p> </div> </form> </div> </div> </div> </div> <div class="elementor-element elementor-element-a79b4e0 elementor-widget elementor-widget-post-comments" data-id="a79b4e0" data-element_type="widget" data-widget_type="post-comments.theme_comments"> <div class="elementor-widget-container"> <div class="wpdiscuz_top_clearing"></div> <div id='comments' class='comments-area'><div id='respond' style='width:0;height:0;clear:both;margin:0;padding:0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open"> <div class="wc_social_plugin_wrapper"> </div> <div class="wpd-form-wrap"> <div class="wpd-form-head"> <div class="wpd-sbs-toggle"> <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i> </div> <div class="wpd-auth"> <div class="wpd-login"> </div> </div> </div> <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"> <form action="https://divernet.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form"> <div class="wpdiscuz-subscribe-form-intro">Notify of </div> <div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"> <option value="post">new follow-up comments</option> <option value="all_comment">new replies to my comments</option> </select> </div> <div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /> </div> <div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /> </div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="6264ecc416" /><input type="hidden" name="_wp_http_referer" value="/scuba-news/speeding-boat-driver-who-hit-diver-fined/" /> </form> </div> <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'> <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data" data-uploading="false"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap "> <div class="wpd-avatar"> <img width="16" height="16" alt="guest" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/03/favicon.jpg" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default nitro-lazy" nitro-lazy-empty id="NjIzOjIyNw==-1" src="data:image/svg+xml;nitro-empty-id=NjIzOjIyNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYgMTYiIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </div> <div id="wpd-editor-wraper-0_0" style="display:none;"> <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div> <label style="display:none;" for="wc-textarea-0_0">Label</label> <textarea id="wc-textarea-0_0" name="wc_comment" class="wc_comment wpd-field"></textarea> <div id="wpd-editor-0_0"></div> <div id="wpd-editor-toolbar-0_0"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button> <div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style='display:none;'> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="" /> <label for="wc_name-0_0" class="wpdlb">Name*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-0_0" class="wpdlb">Email*</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id" /> <p style="display:none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fef3eb48ef" /></p><p style="display:none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="151" /><template data-nitro-marker-id="f7c77ab2022772e17edd517dfab38298-1"></template></p> </form> </div> <div id="wpdiscuz_hidden_secondary_form" style="display:none;"> <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display:none;'> <div class="wpd-secondary-forms-social-content"></div> <div class="clearfix"></div> <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data" data-uploading="false"> <div class="wpd-field-comment"> <div class="wpdiscuz-item wc-field-textarea"> <div class="wpdiscuz-textarea-wrap "> <div class="wpd-avatar"> <img width="16" height="16" alt="guest" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/03/favicon.jpg" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default nitro-lazy" nitro-lazy-empty id="NzEwOjIyNw==-1" src="data:image/svg+xml;nitro-empty-id=NzEwOjIyNw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTYgMTYiIHdpZHRoPSIxNiIgaGVpZ2h0PSIxNiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /> </div> <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display:none;"> <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div> <label style="display:none;" for="wc-textarea-wpdiscuzuniqueid">Label</label> <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment" class="wc_comment wpd-field"></textarea> <div id="wpd-editor-wpdiscuzuniqueid"></div> <div id="wpd-editor-toolbar-wpdiscuzuniqueid"> <button title="Bold" class="ql-bold"></button> <button title="Italic" class="ql-italic"></button> <button title="Underline" class="ql-underline"></button> <button title="Strike" class="ql-strike"></button> <button title="Ordered List" class="ql-list" value='ordered'></button> <button title="Unordered List" class="ql-list" value='bullet'></button> <button title="Blockquote" class="ql-blockquote"></button> <button title="Code Block" class="ql-code-block"></button> <button title="Link" class="ql-link"></button> <button title="Source Code" class="ql-sourcecode" data-wpde_button_name='sourcecode'>{}</button> <button title="Spoiler" class="ql-spoiler" data-wpde_button_name='spoiler'>[+]</button> <div class="wpd-editor-buttons-right"> <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]' accept='image/*' /></label></span> </div> </div> </div> </div> </div> </div> <div class="wpd-form-foot" style='display:none;'> <div class="wpdiscuz-textarea-foot"> <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div> </div> <div class="wpd-form-row"> <div class="wpd-form-col-left"> <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="" /> <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label> </div> <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"> <div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" /> <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label> </div> </div> <div class="wpd-form-col-right"> <div class="wc-field-submit"> <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked' /> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" /> </div> </div> <div class="clearfix"></div> </div> </div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id" /> <p style="display:none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fef3eb48ef" /></p><p style="display:none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="73" /><template data-nitro-marker-id="77c33c5fdfd4343a828b75f4857830ef-1"></template></p> </form> </div> </div> </div> <div id="wpd-threads" class="wpd-thread-wrapper"> <div class="wpd-thread-head"> <div class="wpd-thread-info " data-comments-count="0"> <span class='wpdtc' title='0'>0</span> Comments </div> <div class="wpd-space"></div> <div class="wpd-thread-filter"> <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div> <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div> </div> </div> <div class="wpd-comment-info-bar"> <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div> <div class="wpd-filter-view-all">View all comments</div> </div> <div class="wpd-thread-list"> <div class="wpdiscuz-comment-pagination"> </div> </div> </div> </div> </div> <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div> <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div> </div> </div> <div class="elementor-element elementor-element-9a0b980 elementor-widget elementor-widget-text-editor" data-id="9a0b980" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container">  <p style="text-align:center;">Related Divernet Posts</p> </div> </div> <div class="elementor-element elementor-element-a8082be elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="a8082be" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"> <div class="elementor-widget-container">  <div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid elementor-has-item-ratio"> <article class="elementor-post elementor-grid-item post-30901 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-scuba-diving tag-diver tag-magazine tag-steve-weinman"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/features/diver-magazine-needs-you/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="644" alt="Diver Magazine Relaunch" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-300x251.png 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-768x644.png 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px.png 940w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-768x644.png" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-300x251.png 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-768x644.png 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px.png 940w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/DIVERNET-695-%C3%97-460px-768x644.png" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODI0OjYzNg==-1" src="data:image/svg+xml;nitro-empty-id=ODI0OjYzNg==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDY0NCIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI2NDQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/features/diver-magazine-needs-you/" target=&quot;_blank&quot;> Diver magazine needs YOU! </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-29731 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-diving category-features tag-diving-instructor tag-nigel-craig tag-safety-stop tag-stoney-cove"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-diving/diving-instructor-cleared-in-safety-stop-death-case/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="640" height="469" alt="Instructor" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione-300x220.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione.jpg 640w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione-300x220.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione.jpg 640w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/04/Stoney-Mat-Fascione.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODM1OjUxMQ==-1" src="data:image/svg+xml;nitro-empty-id=ODM1OjUxMQ==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNjQwIDQ2OSIgd2lkdGg9IjY0MCIgaGVpZ2h0PSI0NjkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/scuba-diving/diving-instructor-cleared-in-safety-stop-death-case/" target=&quot;_blank&quot;> Diving instructor cleared in ‘safety-stop’ death case&nbsp; </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-12257 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-gear category-features"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-gear/mares-xr-2/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="1084" alt="DRYSUIT – SCUBAPRO EXODRY 4.0 COMPRESSED NEOPRENE" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-200x282.jpg 200w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-212x300.jpg 212w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-400x565.jpg 400w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-500x706.jpg 500w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-600x847.jpg 600w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-700x988.jpg 700w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-725x1024.jpg 725w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-768x1084.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-800x1130.jpg 800w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body.jpg 1000w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-768x1084.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-200x282.jpg 200w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-212x300.jpg 212w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-400x565.jpg 400w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-500x706.jpg 500w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-600x847.jpg 600w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-700x988.jpg 700w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-725x1024.jpg 725w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-768x1084.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-800x1130.jpg 800w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body.jpg 1000w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2018/12/1218-Exo-full-body-768x1084.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODQ2OjEyNTE=-1" src="data:image/svg+xml;nitro-empty-id=ODQ2OjEyNTE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDEwODQiIHdpZHRoPSI3NjgiIGhlaWdodD0iMTA4NCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/scuba-gear/mares-xr-2/" target=&quot;_blank&quot;> Drysuit &#8211; Scubapro Exodry 4.0 Compressed Neoprene Review </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-37137 post type-post status-publish format-standard has-post-thumbnail hentry category-content-marketing category-features category-scuba-diving tag-indonesia tag-meridian-adventure-dive tag-raja-ampat tag-scuba tag-scuba-diving"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/content-marketing/raja-ampat-dive-sites-melissas-garden/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="512" alt="Raja Ampat Dive Sites Melissas Garden" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-300x200.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-768x512.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1024x683.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1320x880.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1536x1024.jpg 1536w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-768x512.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-300x200.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-768x512.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1024x683.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1320x880.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-1536x1024.jpg 1536w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/MERIDIAN-ADVENTURE-DIVE-116-768x512.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODU3Ojg4Mw==-1" src="data:image/svg+xml;nitro-empty-id=ODU3Ojg4Mw==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDUxMiIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI1MTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/content-marketing/raja-ampat-dive-sites-melissas-garden/" target=&quot;_blank&quot;> Raja Ampat Dive Sites Melissas Garden </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-34234 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-diving category-features tag-divers tag-scuba-divers tag-war-knight tag-wight-spirit tag-world-war-one-wreck"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-diving/deep-sea-diving-in-the-wreck-of-ss-war-knight/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="506" alt="Diving in the wreck of SS War Knight" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-300x198.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-768x506.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1024x675.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1320x870.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1536x1012.jpg 1536w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-768x506.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-300x198.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-768x506.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1024x675.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1320x870.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-1536x1012.jpg 1536w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/DSC_1595a-768x506.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODY4Ojc1Ng==-1" src="data:image/svg+xml;nitro-empty-id=ODY4Ojc1Ng==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDUwNiIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI1MDYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/scuba-diving/deep-sea-diving-in-the-wreck-of-ss-war-knight/" target=&quot;_blank&quot;> Deep Sea Diving: Wreck of the War Knight </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-37808 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-ayia-napa tag-cape-greco tag-cyprus tag-scuba-diving-instructor"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/scuba-instructor-dies-on-nocturnal-freedive/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="498" alt="Scuba instructor died at Cape Greco (Kallerna)" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-300x194.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-768x498.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1024x663.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1320x855.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1536x995.jpg 1536w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna.jpg 1920w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-768x498.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-300x194.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-768x498.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1024x663.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1320x855.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-1536x995.jpg 1536w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna.jpg 1920w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Cape-Greco-Kallerna-768x498.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODc5OjkxNA==-1" src="data:image/svg+xml;nitro-empty-id=ODc5OjkxNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDQ5OCIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI0OTgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/scuba-news/scuba-instructor-dies-on-nocturnal-freedive/" target=&quot;_blank&quot;> Scuba instructor dies on nocturnal freedive </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-37811 post type-post status-publish format-standard has-post-thumbnail hentry category-photography category-features tag-capture-cayman tag-cayman-islands tag-lisa-collins tag-underwater-photography"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/photography/join-lisa-collins-at-capture-cayman/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="978" alt="Lisa Collins" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-236x300.jpg 236w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-768x978.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-804x1024.jpg 804w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4.jpg 960w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-768x978.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-236x300.jpg 236w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-768x978.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-804x1024.jpg 804w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4.jpg 960w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/09/Lisa-4-768x978.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="ODkwOjYyNA==-1" src="data:image/svg+xml;nitro-empty-id=ODkwOjYyNA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDk3OCIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI5NzgiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/photography/join-lisa-collins-at-capture-cayman/" target=&quot;_blank&quot;> Join Lisa Collins at Capture Cayman </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-37780 post type-post status-publish format-standard has-post-thumbnail hentry category-scuba-news tag-california-liveaboard tag-conception tag-liveaboard-fire tag-ntsb tag-truth-aquatics"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/scuba-news/conception-liveaboard-operators-drag-feet-as-manslaughter-charge-dropped/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="386" alt="Conception fire" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-300x151.jpeg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-768x386.jpeg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception.jpeg 800w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-768x386.jpeg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-300x151.jpeg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-768x386.jpeg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception.jpeg 800w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/01/Conception-768x386.jpeg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="OTAxOjU3OA==-1" src="data:image/svg+xml;nitro-empty-id=OTAxOjU3OA==-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDM4NiIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSIzODYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/scuba-news/conception-liveaboard-operators-drag-feet-as-manslaughter-charge-dropped/" target=&quot;_blank&quot;> Conception: liveaboard operators drag feet as manslaughter charge dropped </a> </p> </div> </article> <article class="elementor-post elementor-grid-item post-34391 post type-post status-publish format-standard has-post-thumbnail hentry category-world-dives category-features tag-dive-gearing tag-indonesia tag-marine-life tag-raja-ampat tag-raja-epaulette"> <a class="elementor-post__thumbnail__link" href="https://divernet.com/world-dives/raja-ampat-diary-a-memorable-dive-expedition/" target=&quot;_blank&quot;> <div class="elementor-post__thumbnail"><img width="768" height="513" alt="Emperor Raja Laut, Raja Ampat" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-300x200.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-768x513.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1024x683.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1320x881.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1536x1025.jpg 1536w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-768x513.jpg" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-300x200.jpg 300w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-768x513.jpg 768w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1024x683.jpg 1024w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1320x881.jpg 1320w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-1536x1025.jpg 1536w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2022/08/20181206_RA-2018-Top-2_5011-Emperor-Raja-Laut-768x513.jpg" class="attachment-medium_large size-medium_large lazyload nitro-lazy" nitro-lazy-empty id="OTEyOjEwMDE=-1" src="data:image/svg+xml;nitro-empty-id=OTEyOjEwMDE=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDUxMyIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSI1MTMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" /></div> </a> <div class="elementor-post__text"> <p class="elementor-post__title"> <a href="https://divernet.com/world-dives/raja-ampat-diary-a-memorable-dive-expedition/" target=&quot;_blank&quot;> Raja Ampat diary: a memorable dive expedition </a> </p> </div> </article> </div> </div> </div> </div> </div> <div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-25677f3" data-id="25677f3" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <section class="elementor-section elementor-inner-section elementor-element elementor-element-47b047a elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="47b047a" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-79da53f" data-id="79da53f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-c9af5fc elementor-widget elementor-widget-shortcode" data-id="c9af5fc" data-element_type="widget" data-widget_type="shortcode.default"> <div class="elementor-widget-container"> <div class="elementor-shortcode"><div class='code-block code-block-4' style='margin:8px auto;text-align:center;display:block;clear:both;'>  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-4"></template> <template data-nitro-marker-id="65399dc6605aaa5cbcff4c5a2fc2c221-1"></template></div> </div> </div> </div> <div class="elementor-element elementor-element-0677d1d elementor-widget elementor-widget-shortcode" data-id="0677d1d" data-element_type="widget" data-widget_type="shortcode.default"> <div class="elementor-widget-container"> <div class="elementor-shortcode"><div class='code-block code-block-4' style='margin:8px auto;text-align:center;display:block;clear:both;'>  <template data-nitro-marker-id="6d0871af50da84530ca5b3f68b4eaa8c-5"></template> <template data-nitro-marker-id="65399dc6605aaa5cbcff4c5a2fc2c221-2"></template></div> </div> </div> </div> <div class="elementor-element elementor-element-e0d0697 elementor-widget elementor-widget-text-editor" data-id="e0d0697" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container"> <p style="text-align:center;"><strong>Follow Divernet on Social Media</strong></p> </div> </div> <div class="elementor-element elementor-element-218aed9 elementor-shape-square elementor-grid-4 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="218aed9" data-element_type="widget" data-widget_type="social-icons.default"> <div class="elementor-widget-container">  <div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-a4ea3fd" href="https://www.facebook.com/DivernetUK/" target="_blank" rel="nofollow"> <span class="elementor-screen-only">Facebook</span> <svg class="e-font-icon-svg e-fab-facebook"><use xlink:href="#fab-facebook"></use></svg> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-39a9017" href="https://twitter.com/DIVERMAGAZINE" target="_blank" rel="nofollow"> <span class="elementor-screen-only">Twitter</span> <svg class="e-font-icon-svg e-fab-twitter"><use xlink:href="#fab-twitter"></use></svg> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-88480dc" href="https://www.instagram.com/diver_magazine/" target="_blank" rel="nofollow"> <span class="elementor-screen-only">Instagram</span> <svg class="e-font-icon-svg e-fab-instagram"><use xlink:href="#fab-instagram"></use></svg> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-16622b1" href="https://www.youtube.com/scubadivermagazine" target="_blank" rel="nofollow"> <span class="elementor-screen-only">Youtube</span> <svg class="e-font-icon-svg e-fab-youtube"><use xlink:href="#fab-youtube"></use></svg> </a> </span> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </section> </div> <script nitro-exclude>
    document.cookie = 'nitroCachedPage=' + (!window.NITROPACK_STATE ? '0' : '1') + '; path=/';
</script> <script nitro-exclude>
    if (!window.NITROPACK_STATE || window.NITROPACK_STATE != 'FRESH') {
        var proxyPurgeOnly = 0;
        if (typeof navigator.sendBeacon !== 'undefined') {
            var nitroData = new FormData(); nitroData.append('nitroBeaconUrl', 'aHR0cHM6Ly9kaXZlcm5ldC5jb20vc2N1YmEtbmV3cy9zcGVlZGluZy1ib2F0LWRyaXZlci13aG8taGl0LWRpdmVyLWZpbmVkLw=='); nitroData.append('nitroBeaconCookies', 'W10='); nitroData.append('nitroBeaconHash', 'e8795e733da0648337a456a412a70eb3dbe755653aad18a784ec734c32d92070974a656c078426c3748c8bd74afda0e1ff30ab2550fbf67465e4e09c5b4aa0c1'); nitroData.append('proxyPurgeOnly', ''); nitroData.append('layout', 'post'); navigator.sendBeacon(location.href, nitroData);
        } else {
            var xhr = new XMLHttpRequest(); xhr.open('POST', location.href, true); xhr.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded'); xhr.send('nitroBeaconUrl=aHR0cHM6Ly9kaXZlcm5ldC5jb20vc2N1YmEtbmV3cy9zcGVlZGluZy1ib2F0LWRyaXZlci13aG8taGl0LWRpdmVyLWZpbmVkLw==&nitroBeaconCookies=W10=&nitroBeaconHash=e8795e733da0648337a456a412a70eb3dbe755653aad18a784ec734c32d92070974a656c078426c3748c8bd74afda0e1ff30ab2550fbf67465e4e09c5b4aa0c1&proxyPurgeOnly=&layout=post');
        }
    }
</script> <div data-elementor-type="footer" data-elementor-id="26905" class="elementor elementor-26905 elementor-location-footer"> <section class="elementor-section elementor-top-section elementor-element elementor-element-4429577 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4429577" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-container elementor-column-gap-default"> <div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-865b186" data-id="865b186" data-element_type="column"> <div class="elementor-widget-wrap elementor-element-populated"> <div class="elementor-element elementor-element-ea8f2c5 elementor-widget elementor-widget-image" data-id="ea8f2c5" data-element_type="widget" data-widget_type="image.default"> <div class="elementor-widget-container"> <a href="https://divernet.com/"> <img width="220" height="41" alt="divernet footer logo" data-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo-200x37.png 200w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo.png 220w" data-sizes="auto" data-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo.png" nitro-lazy-srcset="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo-200x37.png 200w, https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo.png 220w" nitro-lazy-src="https://cdn-fkmam.nitrocdn.com/DJWCEeBNkFRRrCwFBpiWMRxvUnFZXwVY/assets/static/optimized/rev-c99f7a3/wp-content/uploads/2021/12/divernet-footer-logo.png" class="attachment-large size-large lazyload nitro-lazy" nitro-lazy-empty id="MTAyNjo3MzA=-1" src="data:image/svg+xml;nitro-empty-id=MTAyNjo3MzA=-1;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjIwIDQxIiB3aWR0aD0iMjIwIiBoZWlnaHQ9IjQxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" /> </a> </div> </div> <div class="elementor-element elementor-element-8219094 elementor-widget elementor-widget-text-editor" data-id="8219094" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container"> <p>Unattributed pictures on this site are the copyright of the photographer.<br /><span style="color:#fff;"><a style="color:#fff;" href="https://divernet.com/contact/">Contact DIVER Magazine</a></span> for details.</p> </div> </div> </div> </div> </div> </section> <div class="elementor-element elementor-element-1971093 e-container--row e-container" data-id="1971093" data-element_type="container" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"> <div class="elementor-element elementor-element-a0239ad e-container--column e-container" data-id="a0239ad" data-element_type="container"> <div class="elementor-element elementor-element-5931c33 elementor-widget elementor-widget-text-editor" data-id="5931c33" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container"> Copyright 2022 <span style="color:#fff;"><a style="color:#fff;" title="Rork Media Limited" href="https://www.rorkmedia.com/" target="_blank" rel="noopener">Rork Media Limited</a>. All rights reserved.</span> </div> </div> </div><div class="elementor-element elementor-element-5518d5d e-container--column e-container" data-id="5518d5d" data-element_type="container"> <div class="elementor-element elementor-element-b87b75c elementor-widget elementor-widget-text-editor" data-id="b87b75c" data-element_type="widget" data-widget_type="text-editor.default"> <div class="elementor-widget-container"> <span style="color:#fff;"><a style="color:#fff;" href="https://divernet.com/about-us/">ABOUT</a> &#8211; <a style="color:#fff;" href="https://divernet.com/contact/">CONTACT</a></span> </div> </div> </div></div> </div><script nitro-exclude>(function(){var e=[];var a={};var r=null;var i={enabled:true,observeSelectors:['[class*="slider"]','[id*="slider"]',".fotorama",".esg-grid"],attributes:["src","data-src"],attributeRegex:/^data:image\/.*?;nitro-empty-id=([^;]*);base64/,cssUrlFuncRegex:/^url\(['|"]data:image\/.*?;nitro-empty-id=([^;]*);base64/};var l=function(t){setTimeout(t,0)};var t=function(){document.querySelectorAll("[nitro-lazy-empty]").forEach(function(t){let e=t.getAttribute("nitro-lazy-src");let r=t.getAttribute("id");if(r&&e){a[r]=e}});r=new MutationObserver(n);let e=document.querySelectorAll(i.observeSelectors.join(","));for(let t=0;t<e.length;++t){r.observe(e[t],{subtree:true,childList:true,attributes:true,attributeFilter:i.attributes,characterData:false,attributeOldValue:false,characterDataOldValue:false})}};var n=function(a){for(let r=0;r<a.length;++r){switch(a[r].type){case"attributes":let t=a[r].target.getAttribute(a[r].attributeName);if(!t)break;let e=i.attributeRegex.exec(t);if(e&&e[1]){a[r].target.setAttribute("nitro-lazy-"+a[r].attributeName,u(e[1]));if(a[r].target.className.indexOf("nitro-lazy")<0){a[r].target.className+=" nitro-lazy"}}break;case"childList":if(a[r].addedNodes.length>0){for(let e=0;e<a[r].addedNodes.length;++e){let t=a[r].addedNodes[e];l(function(t){return function(){s(t,true)}}(t))}}break}}};var s=function(a,t){if(!(a instanceof HTMLElement))return;if(e.indexOf(a)>-1)return;for(let r=0;r<i.attributes.length;++r){let e=a.getAttribute(i.attributes[r]);if(e){let t=i.attributeRegex.exec(e);if(t){a.setAttribute("nitro-lazy-"+i.attributes[r],u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}}if(a.style.backgroundImage){let t=i.cssUrlFuncRegex.exec(a.style.backgroundImage);if(t){a.setAttribute("nitro-lazy-bg",u(t[1]));if(a.className.indexOf("nitro-lazy")<0){a.className+=" nitro-lazy"}}}e.push(a);if(t){a.querySelectorAll("*").forEach(function(t){l(function(){s(t)})})}};function u(t){return a[t]}if(i.enabled){t()}})();</script> <div class='code-block code-block-3' style='margin:8px 0;clear:both;'> <template data-nitro-marker-id="3e9ea1196747f75043f97e0d7e24eaf1-2"></template></div>  <template data-nitro-marker-id="5eaf8310518610c53e63dc9041ed590c-1"></template><noscript><p><img src="https://app1.mirabelanalytics.com/lnktrk.php?idsite=371" style="border:0;" alt="" /></p></noscript> <a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#fdfdf6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'></path><path class='wpd-bubble-count-second' d='M0 0h24v24H0z'></path></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'></path><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z'></path></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewbox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'></path><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z'></path></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>  <div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin"> <div class="cmplz-header"> <div class="cmplz-logo"></div> <div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div> <div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </div> </div> <div class="cmplz-divider cmplz-divider-header"></div> <div class="cmplz-body"> <div class="cmplz-message" id="cmplz-message-1-optin">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behaviour or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>  <div class="cmplz-categories"> <details class="cmplz-category cmplz-functional"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functional</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" /> <label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label> </span> Always active </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span> </div> </details> <details class="cmplz-category cmplz-preferences"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" /> <label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span> </div> </details> <details class="cmplz-category cmplz-statistics"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistics</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" /> <label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistics</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span> </div> </details> <details class="cmplz-category cmplz-marketing"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" /> <label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span> </div> </details> </div> </div> <div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a> </div> <div class="cmplz-divider cmplz-footer"></div> <div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accept</button> <button class="cmplz-btn cmplz-deny">Deny</button> <button class="cmplz-btn cmplz-view-preferences">View preferences</button> <button class="cmplz-btn cmplz-save-preferences">Save preferences</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a> </div> <div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a> </div> </div> <div class="cmplz-cookiebanner cmplz-hidden banner-1 optout cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optout" aria-describedby="cmplz-message-1-optout"> <div class="cmplz-header"> <div class="cmplz-logo"></div> <div class="cmplz-title" id="cmplz-header-1-optout">Manage Cookie Consent</div> <div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog"> <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg> </div> </div> <div class="cmplz-divider cmplz-divider-header"></div> <div class="cmplz-body"> <div class="cmplz-message" id="cmplz-message-1-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behaviour or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>  <div class="cmplz-categories"> <details class="cmplz-category cmplz-functional"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Functional</span> <span class='cmplz-always-active'> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" /> <label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Functional</span></label> </span> Always active </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span> </div> </details> <details class="cmplz-category cmplz-preferences"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Preferences</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" /> <label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span> </div> </details> <details class="cmplz-category cmplz-statistics"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Statistics</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" /> <label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Statistics</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span> <span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span> </div> </details> <details class="cmplz-category cmplz-marketing"> <summary> <span class="cmplz-category-header"> <span class="cmplz-category-title">Marketing</span> <span class="cmplz-banner-checkbox"> <input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" /> <label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label> </span> <span class="cmplz-icon cmplz-open"></span> </span> </summary> <div class="cmplz-description"> <span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span> </div> </details> </div> </div> <div class="cmplz-links cmplz-information"> <a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a> <a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a> <a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a> <a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a> </div> <div class="cmplz-divider cmplz-footer"></div> <div class="cmplz-buttons"> <button class="cmplz-btn cmplz-accept">Accept</button> <button class="cmplz-btn cmplz-deny">Deny</button> <button class="cmplz-btn cmplz-view-preferences">View preferences</button> <button class="cmplz-btn cmplz-save-preferences">Save preferences</button> <a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a> </div> <div class="cmplz-links cmplz-documents"> <a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a> <a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a> </div> </div> </div> <div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button> <button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button> </div><template data-nitro-marker-id="45508481378c4599f52e7383cdd3ae83-1"></template><svg xmlns="http://www.w3.org/2000/svg" id="e-font-icon-svg-symbols" style="display:none;"><symbol id="eicon-menu-bar" viewbox="0 0 1000 1000"><path d="M104 333H896C929 333 958 304 958 271S929 208 896 208H104C71 208 42 237 42 271S71 333 104 333ZM104 583H896C929 583 958 554 958 521S929 458 896 458H104C71 458 42 487 42 521S71 583 104 583ZM104 833H896C929 833 958 804 958 771S929 708 896 708H104C71 708 42 737 42 771S71 833 104 833Z"></path></symbol><symbol id="eicon-close" viewbox="0 0 1000 1000"><path d="M742 167L500 408 258 167C246 154 233 150 217 150 196 150 179 158 167 167 154 179 150 196 150 212 150 229 154 242 171 254L408 500 167 742C138 771 138 800 167 829 196 858 225 858 254 829L496 587 738 829C750 842 767 846 783 846 800 846 817 842 829 829 842 817 846 804 846 783 846 767 842 750 829 737L588 500 833 258C863 229 863 200 833 171 804 137 775 137 742 167Z"></path></symbol><symbol id="fas-caret-down" viewbox="0 0 320 512"><path d="M31.3 192h257.3c17.8 0 26.7 21.5 14.1 34.1L174.1 354.8c-7.8 7.8-20.5 7.8-28.3 0L17.2 226.1C4.6 213.5 13.5 192 31.3 192z"></path></symbol><symbol id="fas-search" viewbox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></symbol><symbol id="fab-facebook" viewbox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></symbol><symbol id="fab-twitter" viewbox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></symbol><symbol id="fab-instagram" viewbox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></symbol><symbol id="fab-youtube" viewbox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></symbol></svg>  <template data-nitro-marker-id="edff47f5d6f4a90b3ca484f5b8af4164-1"></template>  <div id='fb-pxl-ajax-code'></div>  <template data-nitro-marker-id="complianz-gdpr-autocheck-js"></template> <template data-nitro-marker-id="jshowoff-adrotate-js-extra"></template> <template data-nitro-marker-id="jshowoff-adrotate-js"></template> <template data-nitro-marker-id="clicktrack-adrotate-js-extra"></template> <template data-nitro-marker-id="clicktrack-adrotate-js"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-extra"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js-before"></template> <template data-nitro-marker-id="wpdiscuz-combo-js-js"></template> <template data-nitro-marker-id="hello-theme-frontend-js"></template> <template data-nitro-marker-id="cmplz-cookiebanner-js-extra"></template> <template data-nitro-marker-id="cmplz-cookiebanner-js"></template> <template data-nitro-marker-id="smartmenus-js"></template> <template data-nitro-marker-id="mailpoet_public-js-extra"></template> <template data-nitro-marker-id="mailpoet_public-js"></template> <template data-nitro-marker-id="mailpoet_public-js-after"></template> <template data-nitro-marker-id="akismet-frontend-js"></template> <template data-nitro-marker-id="imagesloaded-js"></template> <template data-nitro-marker-id="fusion-scripts-js"></template> <template data-nitro-marker-id="elementor-pro-webpack-runtime-js"></template> <template data-nitro-marker-id="elementor-webpack-runtime-js"></template> <template data-nitro-marker-id="elementor-frontend-modules-js"></template> <template data-nitro-marker-id="regenerator-runtime-js"></template> <template data-nitro-marker-id="wp-polyfill-js"></template> <template data-nitro-marker-id="wp-hooks-js"></template> <template data-nitro-marker-id="wp-i18n-js"></template> <template data-nitro-marker-id="wp-i18n-js-after"></template> <template data-nitro-marker-id="elementor-pro-frontend-js-before"></template> <template data-nitro-marker-id="elementor-pro-frontend-js"></template> <template data-nitro-marker-id="elementor-waypoints-js"></template> <template data-nitro-marker-id="jquery-ui-core-js"></template> <template data-nitro-marker-id="elementor-frontend-js-before"></template> <template data-nitro-marker-id="elementor-frontend-js"></template> <template data-nitro-marker-id="pro-elements-handlers-js"></template> <template data-nitro-marker-id="ultimate-post-kit-site-js-extra"></template> <template data-nitro-marker-id="ultimate-post-kit-site-js"></template> <template data-nitro-marker-id="e-sticky-js"></template> <template data-nitro-marker-id="4cd362423f2331faaaf23e53e1e34a6d-1"></template>  <template data-nitro-marker-id="39b8cf7a9f1c85ba2848caf315312fb3-1"></template>  <template data-nitro-marker-id="05c90f528c36d82cfed58665e3e83f3f-1"></template><script>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</script><noscript id="nitro-deferred-styles"><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important;}</style><style id='global-styles-inline-css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style id='wpdiscuz-frontend-css-inline-css' onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style><style type="text/css" media="screen" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{margin:0px 0px 0px 0px;width:100%;max-width:820px;height:100%;max-height:170px;}.g-2{margin:0px 0px 0px 0px;width:100%;max-width:256px;height:100%;max-height:205px;}.g-3{margin:0px 0px 0px 0px;width:100%;max-width:256px;height:100%;max-height:205px;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style id="wpp-loading-animation-styles" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@-webkit-keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}@keyframes bgslide{from{background-position-x:0;}to{background-position-x:-200%;}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear;}</style><style type="text/css" id="css-fb-visibility" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style id="wp-custom-css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.rating{font-weight:bolder;text-transform:uppercase;}.feature strong{color:#9f1c1d;text-transform:uppercase;}.featurehead{background-color:#9f1c1d;text-transform:uppercase;color:#fff !important;font-weight:900;font-size:18px;padding:0px 10px 0px 10px;display:inline-block;}.has-drop-cap:not(:focus):first-letter{font-size:3.5em;}div#placement_530292_0{width:100%;}img.avatar.avatar-42wp-user-avatar.wp-user-avatar-42.alignnone.photo.avatar-default{width:40px;}#archive img{max-width:100% !important;margin:0px;}.orangebg{background-color:#ff9800;text-transform:uppercase;font-weight:900;font-size:18px;padding:5px 10px;display:inline-block;}.bluebg{background-color:#00698d;color:white;text-transform:uppercase;font-weight:900;font-size:18px;padding:5px 10px;display:inline-block;}.redbg{background-color:#c00f0c;text-transform:uppercase;font-weight:900;font-size:18px;padding:5px 10px;display:inline-block;color:white;}.purplebg{background-color:#70039f;text-transform:uppercase;font-weight:900;font-size:18px;padding:5px 10px;display:inline-block;color:white;}.google-auto-placed.ap_container{filter:drop-shadow(2px 2px 10px rgba(0,0,0,.31));padding-bottom:20px;}.google-auto-placed.ap_container:before{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed.ap_container:after{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed ap_container{filter:drop-shadow(2px 2px 10px rgba(0,0,0,.31));padding-bottom:20px;}.google-auto-placed ap_container:before{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.google-auto-placed ap_container:after{content:"Advertisement";background-color:black;color:white;padding-left:40px;padding-right:40px;}.blackbg{background-color:#333;text-transform:uppercase;font-weight:900;font-size:18px;padding:5px 10px;display:inline-block;color:white;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.ai-viewports{--ai:1;}.ai-viewport-0{display:none !important;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)"></style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%;}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0;}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size);}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color);}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100;}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none;}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0;}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100;}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none;}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0;}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none;}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url);}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto;}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round;}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl;}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0);}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit;}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px;}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px;}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px;}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px;}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">div#placement_530292_0{margin-bottom:-6px;}</style><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">#mailpoet_form_1 .mailpoet_form{}#mailpoet_form_1 form{margin-bottom:0;}#mailpoet_form_1 p.mailpoet_form_paragraph.last{margin-bottom:0px;}#mailpoet_form_1 h2.mailpoet-heading{margin:-10px 0 10px 0;}#mailpoet_form_1 strong{color:white;}#mailpoet_form_1 .mailpoet_column_with_background{padding:10px;}#mailpoet_form_1 .mailpoet_form_column:not(:first-child){margin-left:20px;}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px;}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:normal;}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block;}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px;}#mailpoet_form_1 .mailpoet_checkbox{}#mailpoet_form_1 .mailpoet_submit{}#mailpoet_form_1 .mailpoet_divider{}#mailpoet_form_1 .mailpoet_message{}#mailpoet_form_1 .mailpoet_form_loading > span{width:5px;height:5px;background-color:#5b5b5b;}#mailpoet_form_1{border-radius:4px;background:#a41515;color:#fff;text-align:left;}#mailpoet_form_1 form.mailpoet_form{padding:40px;}#mailpoet_form_1{width:100%;}#mailpoet_form_1 .mailpoet_message{margin:0;padding:0 20px;}#mailpoet_form_1 input.parsley-success{color:#00d084;}#mailpoet_form_1 select.parsley-success{color:#00d084;}#mailpoet_form_1 textarea.parsley-success{color:#00d084;}#mailpoet_form_1 input.parsley-error{color:#8ed1fc;}#mailpoet_form_1 select.parsley-error{color:#8ed1fc;}#mailpoet_form_1 textarea.textarea.parsley-error{color:#8ed1fc;}#mailpoet_form_1 .parsley-errors-list{color:#8ed1fc;}#mailpoet_form_1 .parsley-required{color:#8ed1fc;}#mailpoet_form_1 .parsley-custom-error-message{color:#8ed1fc;}#mailpoet_form_1 .mailpoet_paragraph.last{margin-bottom:0;}@media (min-width: 500px){#mailpoet_form_1 .last .mailpoet_paragraph:last-child{margin-bottom:0;}}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff;}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent;}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px;}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em;}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px;}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block;}</style><style onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">.elementor-widget-social-icons.elementor-grid-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-mobile-0 .elementor-widget-container,.elementor-widget-social-icons.elementor-grid-tablet-0 .elementor-widget-container{line-height:1;font-size:0;}.elementor-social-icon{cursor:pointer;}.elementor-social-icon i{color:var(--e-social-icon-icon-color);}.elementor-social-icon:hover{opacity:.9;color:#fff;}.elementor-social-icon-android{background-color:#a4c639;}.elementor-social-icon-apple{background-color:#999;}.elementor-social-icon-behance{background-color:#1769ff;}.elementor-social-icon-bitbucket{background-color:#205081;}.elementor-social-icon-codepen{background-color:#000;}.elementor-social-icon-delicious{background-color:#39f;}.elementor-social-icon-deviantart{background-color:#05cc47;}.elementor-social-icon-digg{background-color:#005be2;}.elementor-social-icon-dribbble{background-color:#ea4c89;}.elementor-social-icon-elementor{background-color:#d30c5c;}.elementor-social-icon-envelope{background-color:#ea4335;}.elementor-social-icon-facebook-f{background-color:#3b5998;}.elementor-social-icon-flickr{background-color:#0063dc;}.elementor-social-icon-foursquare{background-color:#2d5be3;}.elementor-social-icon-free-code-camp,.elementor-social-icon-freecodecamp{background-color:#006400;}.elementor-social-icon-github{background-color:#333;}.elementor-social-icon-gitlab{background-color:#e24329;}.elementor-social-icon-globe{background-color:#818a91;}.elementor-social-icon-google-plus,.elementor-social-icon-google-plus-g{background-color:#dd4b39;}.elementor-social-icon-houzz{background-color:#7ac142;}.elementor-social-icon-jsfiddle{background-color:#487aa2;}.elementor-social-icon-link{background-color:#818a91;}.elementor-social-icon-linkedin,.elementor-social-icon-linkedin-in{background-color:#0077b5;}.elementor-social-icon-medium{background-color:#00ab6b;}.elementor-social-icon-meetup{background-color:#ec1c40;}.elementor-social-icon-mixcloud{background-color:#273a4b;}.elementor-social-icon-odnoklassniki{background-color:#f4731c;}.elementor-social-icon-pinterest{background-color:#bd081c;}.elementor-social-icon-product-hunt{background-color:#da552f;}.elementor-social-icon-reddit{background-color:#ff4500;}.elementor-social-icon-rss{background-color:#f26522;}.elementor-social-icon-shopping-cart{background-color:#4caf50;}.elementor-social-icon-skype{background-color:#00aff0;}.elementor-social-icon-slideshare{background-color:#0077b5;}.elementor-social-icon-snapchat{background-color:#fffc00;}.elementor-social-icon-soundcloud{background-color:#f80;}.elementor-social-icon-spotify{background-color:#2ebd59;}.elementor-social-icon-stack-overflow{background-color:#fe7a15;}.elementor-social-icon-steam{background-color:#00adee;}.elementor-social-icon-stumbleupon{background-color:#eb4924;}.elementor-social-icon-telegram{background-color:#2ca5e0;}.elementor-social-icon-thumb-tack{background-color:#1aa1d8;}.elementor-social-icon-tripadvisor{background-color:#589442;}.elementor-social-icon-tumblr{background-color:#35465c;}.elementor-social-icon-twitch{background-color:#6441a5;}.elementor-social-icon-viber{background-color:#665cac;}.elementor-social-icon-vimeo{background-color:#1ab7ea;}.elementor-social-icon-vk{background-color:#45668e;}.elementor-social-icon-weibo{background-color:#dd2430;}.elementor-social-icon-weixin{background-color:#31a918;}.elementor-social-icon-whatsapp{background-color:#25d366;}.elementor-social-icon-wordpress{background-color:#21759b;}.elementor-social-icon-xing{background-color:#026466;}.elementor-social-icon-yelp{background-color:#af0606;}.elementor-social-icon-500px{background-color:#0099e5;}.elementor-shape-rounded .elementor-icon.elementor-social-icon{border-radius:10%;}.elementor-shape-circle .elementor-icon.elementor-social-icon{border-radius:50%;}</style><style type="text/css" onload="NPRL.onLoadStyle(this)" onerror="NPRL.onErrorStyle(this)">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</style></noscript><script id="nitro-boot-resource-loader">NPRL.boot();</script><script>(function(){let d=Math.max(document.documentElement.clientHeight||0,window.innerHeight||0);let o=[];function f(t){if(t===null)return;let e=null;let n=t.children.length;let i;let l=["SCRIPT","STYLE","LINK","TEMPLATE"];for(let e=0;e<n;e++){i=t.children[e];if(l.indexOf(i.tagName)==-1){let e=i.getBoundingClientRect();if(e.width*e.height>0){if(e.y>d){o.push(i)}else{f(i)}}}}}if(typeof NPRL!=="undefined"){f(document.body);let t=o.length;let n;for(let e=1;e<t;e++){n=o[e];n.classList.add("nitro-offscreen")}let e=false;function i(){if(!e){document.getElementById("nitro-preloader").remove();e=true}}window.addEventListener("NitroStylesLoaded",i);setTimeout(i,3e3)}})();</script><style id="nitro-preloader">.nitro-offscreen { display: none !important; }</style><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-58c5c2ac7bf3677e0e4","applicationID":"414109095","transactionName":"MhBSZQoZDBVTUkMPXQtaZUMRVwsIVlRPSEINBQ==","queueTime":0,"applicationTime":112,"atts":"HldRE0IDHxs=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body> </html> 